PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kühlwasser läuft aus


heizhaufen
14.04.2007, 14:08
Hi,
vielleicht habt Ihr ja mal wieder 'nen Rat. Bei meiner 900R läuft Kühlmittel aus. Hinten am Motor, da wo das Thermostat am Motor dran ist, rechte Seite. Die O-Ringe hab ich schon getauscht, leider läuft jetzt nicht weniger Kühlwasser aus.

Hat jemand 'ne Mac Gyver Idee?

Irgend eine Dichtpampe? Dickerer O-Ring?

Gruß,

der Heizhaufen.

Tueddel
14.04.2007, 16:13
Morsche,

am Zylinderkopf oder am Thermostatgehäuse ??
Ach ja, ohne Schweizer Messer geht gar nix und nur das große Original. ;)

heizhaufen
14.04.2007, 23:22
Morsche Tueddel,

am Zylinderkopf, da wo eben zwischen dem 1. und 2 und dem 3. und 4. Versager das Rohr für das Thermostat in den Zylinderkopf reingeht und da dichten soll.......
Da läuft zwischen dem 3. und 4. so viel Suppe raus, dass man zusehen kann. Trotz neuer O-Ringe....

Patrick
14.04.2007, 23:32
Die rutschen immer nur allzugern raus, vorallem wenn man sie vorher etwas fettet...
Bei mir ist am Zweitbike auch einer über Winter undicht geworden.

ninja-tinu
15.04.2007, 00:40
Ups... ich muss mal meine checken. Habe beim Service gesehen, dass zwischen Zyliner 1 und 2 bei meiner auch eine Spur zu erkennen war. Macht mich aber marode das Teil zu wechseln. Gibts gute Tips wie man es nicht machen soll und wie es einfach ginge? Ohne das sie wegflutschen? :s221:

heizhaufen
15.04.2007, 09:40
Danke Patrick, das ist der Stand der Dinge! Und isch schwöre: Isch hab nix gefettet! Bloss: Was soll ich jetzt einbauen? Dickere Dichtringe? Original-Dichtringe mit Loctite? Oder habt Ihr bisher die Dinger nach Original-Einbauanleitung dicht gekriegt?

Patrick
15.04.2007, 14:41
Erstmal schaun ob das Rohr nicht irgendwo durchgerostet ist. Das machen sie nämlich auch gerne. Hab letzte Woche erst eins zu einem Kollegen in die Tschechei geschickt. Eigentlich bekomm ich sie immer dicht, oft aber auch mit O-Ringen aus nem O-Ringsatz die ev. auch bischen dicker sind. Ganz leicht fetten tu ich nur am Zylinderkopf. Wenns unter dem O-Ring kommt, wirds kaum dicht weil sie in der Gegend rumrutschen. Aber auch trocken können sie rollen und sich verdrehen. Einfach raus und nochmal neu einbaun. Nicht schön, kommste aber kaum drumrum...

heizhaufen
15.04.2007, 19:21
Sch.....
Naja, weiß ich ja, was ich morgen zu tun habe!

Echte Biker schrauben halt, wenn andere mit Maximalschräglage das tolle Wetter genießen.......

*grmpf*

Tueddel
15.04.2007, 19:48
Sch.....
Naja, weiß ich ja, was ich morgen zu tun habe!

Echte Biker schrauben halt, wenn andere mit Maximalschräglage das tolle Wetter genießen.......

*grmpf*

Es gibt auch die Biker die bei dem Wetter Mittagschicht haben.

seikel
15.04.2007, 20:24
Es gibt auch die Biker die bei dem Wetter Mittagschicht haben.

oder haben 12h Frühschicht :s133: :s065: und wenn sie dann nach Hause kommen ist der Tag gelaufen:s100: .

ninja-tinu
15.04.2007, 21:57
Sch.....
Naja, weiß ich ja, was ich morgen zu tun habe!

Echte Biker schrauben halt, wenn andere mit Maximalschräglage das tolle Wetter genießen.......

*grmpf*

Das tönt ja richtig nach Harley Davidson :s191:

heizhaufen
15.04.2007, 23:47
Keine Sorge, ich bleib den japanischen 4-Zylindern treu! Immerhin muss man erst nach 60.000 km Kühlwasser reparieren, wo andere die abgeschüttelten Schrauben vom Kupplungskorb sammeln.....

Patrick
16.04.2007, 00:42
Keine Sorge, ich bleib den japanischen 4-Zylindern treu! Immerhin muss man erst nach 60.000 km Kühlwasser reparieren, wo andere die abgeschüttelten Schrauben vom Kupplungskorb sammeln.....

Kupplungskorb aber nach 5.000 km ;)

Bei uns im Bekanntenkreis ist grad alles am Arsch was nen amerikanischen Motor hat :D

Naja, wer schön sein will muss leiden! :p

heizhaufen
16.04.2007, 14:40
*g*
Ich hätte ja eher formuliert: Wer an V2-Träumen Gefallen findet, leidet zu Recht.......
Gpz wird immerhin auch schneller, nicht nur lauter beim Griffdrehen!

heizhaufen
16.04.2007, 17:04
So, aber mein Kühlwasserproblem hat sich gerade erledigt. War doch tatsächlich einer der neuen O-Ringe abgeschert.........
Na, ich glaub, ich bleib bei meinem Grundsatz: An meinem Bike schraube nur ich!

Danke für die Comments,

Gruß,

der Heizhaufen

ninja-tinu
16.04.2007, 18:23
*g*
Ich hätte ja eher formuliert: Wer an V2-Träumen Gefallen findet, leidet zu Recht.......
Gpz wird immerhin auch schneller, nicht nur lauter beim Griffdrehen!


Mir ist grad ein typisch amerikanischer Spruch in deiner Signatur aufgefallen.

Hubraum ist nur durch mehr Hubraum zu ersetzen

Du weisst schon, dass kann US-amerikanischer nicht mehr sein. Ich als Ex-Corvette-Fahrer und Potentiellen-Z06-Fahrer habe da schon mehr als ein Grinsen über..- :s188:

heizhaufen
16.04.2007, 21:34
Hi Tinu,

na, man tut was man kann! Amerikanische Sprüche sind ja nicht schlecht. Trotzdem bleib' ich lieber bei japanischen Motorrädern. Auch wenn man zeitweise Hände in entsprechender Größe bräuchte........

Aber ich freue mich immer, wenn ich Zeitgenossen ein Grinsen ins Gesicht zaubern kann!

*Neid* Schweiz! Nie wieder eckige Reifen!

svensen1
05.11.2007, 16:24
Bei mir ist ab und an ne Pfütze Kühlwasser auf dem Motor hinter den Zylindern, aber nur wenn sie ne Weile steht, beim Fahren oder wenn sie heiss ist ist nichts zu sehen, sollte das bei mir gleiches Problem sein ????

Und wie schaff ich Abhilfe ?

hightower
05.11.2007, 18:29
:s189:Bei mir ist ab und an ne Pfütze Kühlwasser auf dem Motor hinter den Zylindern, aber nur wenn sie ne Weile steht, beim Fahren oder wenn sie heiss ist ist nichts zu sehen, sollte das bei mir gleiches Problem sein ????

Und wie schaff ich Abhilfe ?

Am besten neue O-Ringe rein und darauf achten das man beim Freundlichen die richtigen bekommt. Mir hat man schon welche verkauft, die waren 4zehntel mm zu dünn. Die kann man sicher super einbauen, aber wohl auch genau so schnell wieder ausbauen.
(Das sind dann die französische Dichtungen: und die lecken :s189: )

hightower
05.11.2007, 18:30
Bei mir ist ab und an ne Pfütze Kühlwasser auf dem Motor hinter den Zylindern, aber nur wenn sie ne Weile steht, beim Fahren oder wenn sie heiss ist ist nichts zu sehen, sollte das bei mir gleiches Problem sein ????

Und wie schaff ich Abhilfe ?

Am besten neue O-Ringe rein und darauf achten das man beim Freundlichen die richtigen bekommt. Mir hat man schon welche verkauft, die waren 4zehntel mm zu dünn. Die kann man sicher super einbauen, aber wohl auch genau so schnell wieder ausbauen.
(Das sind dann die französischen Dichtungen: und die lecken :s189: )

svensen1
05.11.2007, 18:38
Das Rohr geht an 2 Stellen in den Kopf, richtig ?
Und da sind die O-Ringe drin. Nix verschraubt ? So wie bei meiner Güllepumpe.

Vergaser muss raus zur Reparatur ?

Eigenartig auch das bei Heißem Motor nix raustropft.

hightower
05.11.2007, 18:48
Das Rohr geht an 2 Stellen in den Kopf, richtig ?
Und da sind die O-Ringe drin. Nix verschraubt ? So wie bei meiner Güllepumpe.

Vergaser muss raus zur Reparatur ?

Eigenartig auch das bei Heißem Motor nix raustropft.

Richtig, das Rohr ist rechts und links am Block angeschraubt, die Rohrstutzen sind in den Block nur gesteckt.
Der Vergaser kann drinnen bleiben.
Aber das Termostatgehäuse muß runter. Ich hab allerdings nur den Deckel vom Termostatgehäuse runter genommen, dann bekommt man dat Ding auch weit genug bewegt damit man die Dichtungen wechseln kann.
Dann braucht man zwei Dichtungen:
2 Stück 16x2,5 für die Rohrstutzen und eine 53x3,0 für den Termostatdeckel.

svensen1
05.11.2007, 18:51
Fein,,,ich Danke :s047:

Thomas60
05.11.2007, 19:25
Sorry, fehlt noch ein 25mm O-Ring für den Übergang vom Kühlrohr in den Thermostat.
Ich hab das gerade durch und genau der war es dann auch. Sind also insgesamt 4.

Beim Einbau unbedingt etwas einfetten. Bin bad affig geworden, weil ich den Strunz einfach nicht dicht bekommen habe. Der entscheidende Tip kam dann vom Alex.

hightower
05.11.2007, 20:14
Stimmt, der 25 fehlt.
Aber das ist auch gewollt.
Wenn Du die Verbindung Rohr zum Termostatgehäuse lösen willst fummelst Du Dir nen Wolf. (Verschraubung von unten)
Das Ding braucht nicht los, das geht auch wie von mir oben beschrieben und man spart auch noch den 25er Ring dabei.

Alex
06.11.2007, 07:28
Jepp, ohne einfetten geht fast nix, außer, daß Du den O-Ring abscherst, oder raus quetscht. Aber so hat eben jeder sein Rezept...

Gruß, Alex

merlin
06.11.2007, 09:37
Ein wenig (hauchzart) Vaseline (ja nix mineralisches) außen auf den bereits montierten O-Ring - dann flutscht das.

Michael

Patrick
06.11.2007, 09:42
Ich mach immer garnix auf den Ring. Bischen verdreht und der rutscht wieder runter. Besser ist es in die Bohrungen vom Zylinder etwas reinmachen...

svensen1
08.03.2008, 18:07
Heute habe ich die verf***** O-Ringe erneuert, ich bin nach Hightowers Methode vorgegangen, ganz easy ging es nicht wenn man Pfoten wie Pfannen hat.
Die Dinger sind jetzt dicht, undicht wurde dann der 25 mm Ring am Rohr zum TH, hab die Schraube nachgezogen, bislang ist dicht, hoffentlich bleibt es so.

So lernt man die Kiste immer mehr kennen:s229:

roland1983
18.02.2009, 10:03
Hallo zusammne,
ich hab an der selben Stelle ein Problem, aber ein ganz komisches. Alles war dicht, auch schön gefahren und Motor richtig warm gemacht. Da der Motor zu warm wurd hab ich nun mal gesehn ob noch genug Wasser im Kühlsystem ist. Ausgleichbehälter war leer, also hab ich vorn aufgemmacht um zu sehn ob auch im System was fehlt. Das war aber bis oben hin voll.
Nur jetzt kam das Problem: Bei geöffnetem Einfüllstutzen läuft mir Wasser zwischen Vergaser 3 und 4 heraus, also irgendwo vom Thermostat kommend. Ich bin echt ratlos, weil wenn Deckel drauf läuft nicht (is klar wegen unterdruck der entstehen würde) aber wenn der Motor läuft gibts doch Druck im System und es müsste auch laufen.
Hat einer von euch sowas schonmal gesehn?

Alex
18.02.2009, 14:36
Nö, hab ich nicht wirklich ne Erklärung für. Aber da bleibt Dir eh nur ein Weg: Schön mit der Taschenschlampe leuchten, wo's herkommt und abdichten. Das könnte nur der Schlauch sein, es kann der Deckel vom Thermostatkopf sein, das Thermostatgehäuse auf dem Verteiler oder eben der O-Ring am Kopf zwischen Vergaser 3 + 4.

Gruß, Alex

knuddel
18.02.2009, 18:04
Da wird dir wohl oder übel nichts anderes übrig bleiben, als die Vergaserbank auszubauen und dann das Wasserrohr mit Thermostatgehäuse ausbauen und vorsorglich gleich mal alle Dichtungen zu wechseln.

Hatte ich an der GPZ eines Kumpels da hat es den O-Ring von dem Rohr das im Kopf steckt zerbröselt aufgrund des alters.

roland1983
18.02.2009, 18:23
Tja danke Jungs, die begeisterung hält sich zwar in Grenzen, aber ich werd wohl nicht drum herum kommen die Kiste zu zerflücken. Naja eigentlich wollt ich ja fahren und nicht direkt mit schrauben anfangen ...

:s174:

knuddel
18.02.2009, 18:25
Tja danke Jungs, die begeisterung hält sich zwar in Grenzen, aber ich werd wohl nicht drum herum kommen die Kiste zu zerflücken. Naja eigentlich wollt ich ja fahren und nicht direkt mit schrauben anfangen ...

:s174:

Tja so ist das Leben mit den alten Mädels (auch dicke genannt :-)):s044::s044::s044::s044:

Pass beim Einbau des Wasserrohrs darauf auf das es exakt gerade in den Kopf geschoben wird und nimm viel Vaseline oder ähnliches aber kein Öl sonst sind die neuen O-Ringe gleich wieder hin und du baust nochmal alles auseinander.

sebi2008
18.02.2009, 19:14
hab den thread gerade überflogen und stell mal kurz nen link rein:

http://www.lelebeck.de

dort bekommst alles an dichtungen zu centpreisen und das beste die schicken ab bevor man überwiesen hat, kurz ein tag später ist das da.

hatt das problem übrigens am kühlerrohr vorne zum zylkpf. und hat mich schon einige nerven gekostet, zum schluss sind es 14 x 3 mm ringe geworden, damit gings - und nicht die 16 x 2,5 was die original sind - immer bischen dicker und enger is mein tipp:s220:dann flutschen die auch nicht mehr so leicht raus

Masterryman
11.10.2010, 17:14
vielen Dank, Super Tipp.

Da ist selbst losfahren zum selber kaufen teurer als die ganze Bestellung, die ich gerade getätigt habe, und das warn 120 Ringe für incl Versand 9,50 € :s100:

Soviel will der Kawa fritze hier für einen haben, wenner sich mal bemühen kann ins Lager zu laufen und mir welche rauszuholen...

Naja 1 Ring kostet ja nur 7,50€ :s065:

He-Man
11.10.2010, 19:15
... müsst sich mal einer die Mühe machen - und natürlich die ahnung davon haben - alle ringe der 900r aufzulisten.....

Rüdiger
11.10.2010, 19:33
... müsst sich mal einer die Mühe machen - und natürlich die ahnung davon haben - alle ringe der 900r aufzulisten.....

Gibts hier irgendwo

Patrick
11.10.2010, 23:29
Morsche Tueddel,

am Zylinderkopf, da wo eben zwischen dem 1. und 2 und dem 3. und 4. Versager das Rohr für das Thermostat in den Zylinderkopf reingeht und da dichten soll.......
Da läuft zwischen dem 3. und 4. so viel Suppe raus, dass man zusehen kann. Trotz neuer O-Ringe....Beim Einbauen O-Ringe wieder rausgerutscht...

Patrick
11.10.2010, 23:30
... müsst sich mal einer die Mühe machen - und natürlich die ahnung davon haben - alle ringe der 900r aufzulisten.....
http://www.900r.de/gpz-forum/showthread.php?t=5509

He-Man
12.10.2010, 00:37
http://www.900r.de/gpz-forum/showthread.php?t=5509





:s095:

Mucki
13.08.2011, 21:29
Hab dann auch mal die undichten O-Ringe der hinteren Kühlwasserleitung erneuert . Hat natürlich auch 2 Versuche gebraucht:s222: Das Thermostatgehäuse geht runter , ohne es zu öffnen , Schlauch ab reicht und dann auf den Ventildeckel drücken. Die O-Ringe wie hier schon erwähnt nicht vorher mit Fett o.Ä. einstreichen , sonst rutschen sie leichter nach hinten weg . Nur im Zyl.Kopf etwas fetten. Beim drüberstülpen der O-Ringe übers Rohr schnell sein , damit sie sich nicht so weiten .
Beim zweiten mal hats dann nur noch 20 Min. gedauert :s189:

Kawiralph
11.09.2011, 17:23
Durfte mich heute auch daran üben. Ohne den Einsatz von ein wenig Fett war gar nix zu machen, nicht mal deftig fluchen hat geholfen. Ich hoffe mal dass es nun wenigstens dicht ist. Morgen ist Probelauf...

LIGHTCAST
28.08.2012, 09:17
Ja geil, jetzt geht der Scheiss bei mir auch los... nachdem ich entlüftet hatte, hört das Ding nicht auf zu pissen - allerdings hinter der unteren Wasserpumpenschraube. Diese nachzuziehen bringt nicht allzuviel - ist dahinter ne Dichtung zerbröselt?
F...ck....:s023:

hightower
28.08.2012, 10:38
Ja geil, jetzt geht der Scheiss bei mir auch los... nachdem ich entlüftet hatte, hört das Ding nicht auf zu pissen - allerdings hinter der unteren Wasserpumpenschraube. Diese nachzuziehen bringt nicht allzuviel - ist dahinter ne Dichtung zerbröselt?
F...ck....:s023:

Könnte die Schleifringdichtung der WaPu im Mors sein oder es kommt zwischen Wasserpumpe und dem eingesteckten Wasserrohr raus, da ist eine Gummiringdichtung drinnen.

LIGHTCAST
28.08.2012, 12:32
Moin Rainer! :s016:

Müßte man aber ohne weiteres nach Entfernen des Deckels tauschen können, oder?
Dann werd ich heute nachmittag nochmal Helge H. konsultieren.....:s071:

hightower
28.08.2012, 19:41
Moin Rainer! :s016:

Müßte man aber ohne weiteres nach Entfernen des Deckels tauschen können, oder?
Dann werd ich heute nachmittag nochmal Helge H. konsultieren.....:s071:

Nö, für die Gleitringdichtung muss die Pumpe zerlegt werden und die Achse ausgepresst werden.
Den Gummiring vom Wasserrohr kann man so tauschen, ist nur gesteckt und mit einer Schraube gesichert..

LIGHTCAST
03.09.2012, 11:44
Mh, da werde ich mangels Sachverstand wohl das ganze Ding tauschen. In der Bucht ist eine WaPu komplett von einer 600er zu haben, paßt die auch für die 900?

hexer
21.09.2012, 08:37
hallo
nein die wasserpumpe der 600er past nicht in den 900er motor.

der von der 1100er past schon.

Pilot
21.09.2012, 10:34
Mh, da werde ich mangels Sachverstand wohl das ganze Ding tauschen. In der Bucht ist eine WaPu komplett von einer 600er zu haben, paßt die auch für die 900?
In die 900er passen die Wasserpumpen von der GPZ1000RX, von der ZX10 Tomcat, der ZZR1100 usw. bei allen genannten auser der RX Wapu muß aber der Deckel vorne auf den man drauf schaut von der 900er genommen werden...bei den anderen sind die Anschlüsse am Deckel anders....:s127:

LIGHTCAST
31.10.2012, 12:26
So, länger nicht mehr hiergewesen... :-)
Hab jetzt ne passende WaPu gefunden, der Tausch gestaltete sich auch relativ einfach. Nur die alte Deckeldichtung will ich nicht wirklich wiederverwenden, zumal sie auch an vielen Stellen kaum noch vorhanden oder mit Silikon o.ä. überschmiert war.
Wo gibts denn passenden Ersatz - alle Onlinedealer bieten fast alle Dichtungen an, nur die Deckeldichtung nicht.... Grazie!

hightower
31.10.2012, 14:17
So, länger nicht mehr hiergewesen... :-)
Hab jetzt ne passende WaPu gefunden, der Tausch gestaltete sich auch relativ einfach. Nur die alte Deckeldichtung will ich nicht wirklich wiederverwenden, zumal sie auch an vielen Stellen kaum noch vorhanden oder mit Silikon o.ä. überschmiert war.
Wo gibts denn passenden Ersatz - alle Onlinedealer bieten fast alle Dichtungen an, nur die Deckeldichtung nicht.... Grazie!

Patrick hat alle (?) wasserseitigen Dichtungen der 900er zum Verkauf.

Pilot
31.10.2012, 18:36
So, länger nicht mehr hiergewesen... :-)
Hab jetzt ne passende WaPu gefunden, der Tausch gestaltete sich auch relativ einfach. Nur die alte Deckeldichtung will ich nicht wirklich wiederverwenden, zumal sie auch an vielen Stellen kaum noch vorhanden oder mit Silikon o.ä. überschmiert war.
Wo gibts denn passenden Ersatz - alle Onlinedealer bieten fast alle Dichtungen an, nur die Deckeldichtung nicht.... Grazie!
Ist eigentlich ganz einfach zu erklären, die Dichtung Wasserpumpe - Wasserpumpendeckel ist eigentlich eher ein O-Ring der in der Form des Deckels vorgeformt ist und den gibt es nur von Kawa als Orginalteil..... hab ich übrigens auch liegen (soweit ich weiß - kann aber gerne morgen mal schauen)

LIGHTCAST
01.11.2012, 14:14
@Rainer, das ist mal gut zu wissen. Besonders weil nach 25 Jahren so ziemlich jede Dichtung mal den Geist aufgibt.... :-)

@Pilot, genau den ORing in der Nut des Gehäusedeckels meinte ich. Ich bekomme zwar jetzt einen über Helge H, aber wenn Du einen übrig hast - sowas leg ich mir nur zu gern hin - zumal ich eher ein Fan der luftgekühlten Motoren bin und den Wasserkochern irgendwie nie wirklich getraut habe. :s017:

hightower
01.11.2012, 14:29
@Rainer, das ist mal gut zu wissen. Besonders weil nach 25 Jahren so ziemlich jede Dichtung mal den Geist aufgibt.... :-)

@Pilot, genau den ORing in der Nut des Gehäusedeckels meinte ich. Ich bekomme zwar jetzt einen über Helge H, aber wenn Du einen übrig hast - sowas leg ich mir nur zu gern hin - zumal ich eher ein Fan der luftgekühlten Motoren bin und den Wasserkochern irgendwie nie wirklich getraut habe. :s017:

Alle Gummiringe erneuern und alle Kühlleitungen tauschen.
Hab ich bei unseren Bikes auch gemacht (klingt schlimmer als es ist).
Nu ist Ruhe und ich hab ein gutes Gewissen...

LIGHTCAST
01.11.2012, 14:35
Hab ich, mein Lieber. Alle Kühlleitungen, Thermostat, Schellen, komplett neu... nur halt der alberne Ring am WaPu Deckel, den hatte ich nicht im Radar.

Mein guter alter Käfer hat und braucht so einen Schlunz eben nicht... :s057:

Wasserstoff
24.04.2013, 15:26
Sorry, fehlt noch ein 25mm O-Ring für den Übergang vom Kühlrohr in den Thermostat.
Ich hab das gerade durch und genau der war es dann auch. Sind also insgesamt 4.

Beim Einbau unbedingt etwas einfetten. Bin bad affig geworden, weil ich den Strunz einfach nicht dicht bekommen habe. Der entscheidende Tip kam dann vom Alex.


Genau den suche ich welches maß hat der genau? 25 x 3 ?

sommer68
17.07.2013, 10:51
hab den thread gerade überflogen und stell mal kurz nen link rein:

http://www.lelebeck.de (http://www.900r.de/gpz-forum/redirector.php?url=http%3A%2F%2Fwww.lelebeck.de)

dort bekommst alles an dichtungen zu centpreisen und das beste die schicken ab bevor man überwiesen hat, kurz ein tag später ist das da.

hatt das problem übrigens am kühlerrohr vorne zum zylkpf. und hat mich schon einige nerven gekostet, zum schluss sind es 14 x 3 mm ringe geworden, damit gings - und nicht die 16 x 2,5 was die original sind - immer bischen dicker und enger is mein tipp:s220:dann flutschen die auch nicht mehr so leicht raus

Hat das schon mal jemand so probiert, bin langsam auch am verzweifeln. 3x gewechselt, 16x2,5 mit Schmierung, ohne Schmierung. Dichtet nicht ab, nach kurzer Fahrt fängt es an zu lecken, im Ruhezustand nicht. Kollege sebi2008 wird wohl nicht antworten, da er das letzte Mal 2010 hier aktiv war.

Oder sind meine O-Ringe nicht präzise genug, dass diese bei Betriebstemperatur und dann leichtem Druck im Kühlsystem nicht mehr abdichten.

Deshalb wollte ich jetzt auch die 14x3 mm O-Ringe probieren.

Sonst habe ich die hier genannten Ein- und Ausbautipps alle durchprobiert.

Oder setze ich den O-Ring falsch auf das Rohr, hier lege ich den O-Ring in die Vertiefung des Kühlerrohres und stecke es dann in den Motor, wie gesagt ohne Schmierung oder mit Schmierung (Motorbereich wird geschmiert).

Mucki
17.07.2013, 11:33
Alles schön sauber machen , dann im Kopf etwas Schmiere und nicht auf dem Rohr , so hat es bei mir auf Anhieb funktioniert . Wenn du alles durchprobiert hast , versuche es doch einfach mit den dickeren O-Ringen .

hightower
17.07.2013, 11:44
Den Wasserverteiler in voller Breite gleichmäßig aufdrücken.
Nicht erst links und dann rechts eindrücken, dann verziehen sich die Ringe und rutschen teilweise aus der Nut vom Rohr.
Die Ringe mit Originalmaß dichten problemlos.
Beim hinteren Verteiler sollte das überhaupt kein Problem sein, beim Vorderen kann es schon mal spaßig werden.
Nach der Montage immer mit ner Taschenlampe in die Spalte der Steckverbindungen gucken. Wenn da ein Ring nicht sauber sitzt kann man den erkennen "Der will dann an einer Stelle wieder raus ;-)". Dann muss man halt neu ansetzen.

Einsetzen so wie Heiko es beschrieben hat: Das Rohr trocken und fettfrei und die Bohrung mit ganz wenig Seife oder Fett einreiben.

sommer68
17.07.2013, 12:18
Den Wasserverteiler in voller Breite gleichmäßig aufdrücken.
Nicht erst links und dann rechts eindrücken, dann verziehen sich die Ringe und rutschen teilweise aus der Nut vom Rohr.
Die Ringe mit Originalmaß dichten problemlos.
Beim hinteren Verteiler sollte das überhaupt kein Problem sein, beim Vorderen kann es schon mal spaßig werden.
Nach der Montage immer mit ner Taschenlampe in die Spalte der Steckverbindungen gucken. Wenn da ein Ring nicht sauber sitzt kann man den erkennen "Der will dann an einer Stelle wieder raus ;-)". Dann muss man halt neu ansetzen.

Einsetzen so wie Heiko es beschrieben hat: Das Rohr trocken und fettfrei und die Bohrung mit ganz wenig Seife oder Fett einreiben.

Ich habe die Einbauhinweise eigentlich alle befolgt. Werde jetzt dann noch einmal die 14x3 mm O-Ringe einbauen. Mit Taschenlampe habe ich nicht kontrolliert, habe ja eine Probefahrt gemacht. Wie gesagt, im Ruhezustand keine Leckage, kurzer Motorlauf (will ja keine 10 Minuten den Motor warmlaufen lassen), keine Probleme, dann Motor aus, Klamoten an und Probefahrt. Wie gesagt, nach ein paar Kilometer fängt es an.

Entlüftet ist es auch, erst unten, dann oben mit Schlauch und bis zum Rand des Einfüllstutzen aufgefüllt. Überlauf ebenfalls aufgefüllt zwischen min und max. Nach spätestens 10 km leckt es, Temperatur immer im normalen Bereich. Wasser tropft beim Anhalten noch kurz weiter, hört dann aber nach einer Zigarettenpause auf. Vermute also, dass nur bei erhöhtem Druck das Wasser hier raus gedrückt wird, sonst reicht der O-Ring noch zum Abdichten aus.

Am nächsten Tag tropft es auf jeden Fall nicht mehr, hat aber noch genug Wasser im System, lediglich der Wasserstand im Überlauf hat sich verringert auf unter min.

Ich hab ja jetzt genug Übung, incl. Abbau vom Tank und Werkzeug holen und wegräumen ca. 1 Std. Vergnügen.:D

hightower
17.07.2013, 12:39
Guck man erstmal ob alles OK ist bevor Du fährst.
Wenn dir so ein Ring bei ner Probefahrt rauspoppt oder durch´s verkeilen reißt ist das System ruckzuck leer und mit trockenem Motor kommst Du nicht zurück.
Das passiert garantiert dann wenn Du am weitesten von daheim weg bist :s056: ;).

sommer68
17.07.2013, 23:03
So, hab mal die 14x3 mm versucht. Hat nicht so gut geklappt. Gingen sehr sturr rein, mit Gleitmittel. Wasser lief schon beim Befüllen wieder raus.

Ich habe mich dann dazu entschlossen ein anderes Rohr zu nehmen, also doch Vergasser ausbauen. Soweit erst mal kein Problem, wurde nur leider langsam dunkel, so dass ich den Vergasser nicht mehr ganz einbauen konnte weil mir eine verdammte Sicherungsfeder der Vergassergummis zum Luftfilter auseinander ging. Natürlich vom 3. Zylinder. Habe dann erst mal alles zusammen geräumt, arbeite ja unterm Carport.

Aber im Ruhezustand ist es schon mal dicht. Hoffentlich auch morgen abend wenn ich mit vier Händen die Feder wieder zusammenstecke. Mein Nachbar hat das Glück dabei zu helfen.:s079:

Achja, hab erst mal wieder 16 x 2,5 mm eingebaut.

sommer68
18.07.2013, 23:02
Leckstelle abgedichtet.

Mit neuem Rohr und 16x2,5 mm O-Ringe endlich dicht.

Scheint wohl das Rohr gewesen zu sein, die Lackierung war im Bereich der Mulde teilweise weg, dort ist wohl das Wasser zwischen O-Ring und Rohr geflüchtet.