Schleifen beim Fahren - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Fahrwerk

PD -- Fahrwerk Probleme und Defekte rund ums Fahrwerk

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 31.05.2008, 09:05   #1
Psycho
Gast
 
Benutzerbild von Psycho
 
Beiträge: n/a
Cool Schleifen beim Fahren

Also nun bin ich Besitzer einer 900 R, nach vielen Jahren Guzzi IV habe ich mir einen langen Wunsch erfüllt und eine Kawa in guten Zustand ergattert, die nun neben viel fahren auch viel Umbau über sich ergehen lassen muss
Nun zum Problem: Wenn ich fahre, habe ich geschwindigkeitsabhängige Schleifgeräusche, die sich beim Fahren deutlich bemerkbar machen. Nun habe ich im Bereich von Kettenantrieb wenig Erfahrungen sammeln können und hoffe das das wechseln vom Kettenkit besserung bringt. Vielleicht kann mir jemand einen Tip geben.
Ach ja, auch bei wandert der Zeiger der Temp. anzeige gerne in den roten Bereich, kurzer Stop, Gebläse läuft, zeiger fällt wieder auf normal und bleibt dort für lange Zeit, dann wieder das gleiche Spiel
Hat einer eine Idee wie das langfristig, nervenschonend gelöst werden kann, ich habe noch kein Handbuch.

Danke und schön das es diese Seite gibt, Dieter
  Mit Zitat antworten
Sponsored Links
Alt 31.05.2008, 09:43   #2
Tueddel
Chef
Kawasaki Industries

 
Benutzerbild von Tueddel
 
Registriert seit: 25.05.2003
Ort: Aßlar
Alter: 52
Beiträge: 1.081
Renommee-Modifikator: 25
Tueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer AnblickTueddel ist ein wunderbarer Anblick
Punkt(e): 18.142, Level: 85
Punkt(e): 18.142, Level: 85 Punkt(e): 18.142, Level: 85 Punkt(e): 18.142, Level: 85
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Tueddel eine Nachricht über ICQ schicken Tueddel eine Nachricht über MSN schicken
Standard

Morsche,

könnte sein das der Kettenschleifer durch iss
und die Kette auf der schwinge läuft.

Was die Temperatur angeht würd ich mal die Kühlflüssigkeit wechseln
und den Motor neu entlüften.
Mischverhältniss Kühlflüssigkeit / Wasser mach ich immer 50/50.
__________________
Denn dann
Tueddel


-= Agent Caburator - Yellow Skull Schwadron Middelhesse =-
...... Ich habe 2 Seiten
und du kannst dich glücklich schätzen
wenn du der Einen nie begegnest !!!.......................
Tueddel ist offline   Mit Zitat antworten
Alt 31.05.2008, 15:30   #3
Psycho
Gast
 
Benutzerbild von Psycho
 
Beiträge: n/a
Standard

also erst mal danke, leider muß das Kit neu, da sollte man nicht spassen

stellt euch vor ihr schleppt ein auto ab, da spürt ich wenn ihr zieht und spürt wenn das hintere auto freiläuft. dass jetzt schnell hintereinander, so fühlt es sich an, echt komisch. dachte schon an das hintere Radlager. Der Motor läuft rund und sauber, getriebe ebenfalls, tritt auch auf wenn ich die kupplung ziehe......mmmh die welt steckt voller wunder
  Mit Zitat antworten
Alt 01.06.2008, 14:25   #4
Ede
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von Ede
 
Registriert seit: 01.08.2003
Ort: Neustadt a. Rbge.
Alter: 45
Beiträge: 293
Renommee-Modifikator: 17
Ede befindet sich auf einem aufstrebenden Ast
Punkt(e): 12.586, Level: 73
Punkt(e): 12.586, Level: 73 Punkt(e): 12.586, Level: 73 Punkt(e): 12.586, Level: 73
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Ede eine Nachricht über Skype™ schicken
Standard

Was dein Kühlproblem angeht, zieh mal den Stecker ab, der unter dem Motor auf die Ölwanne geht.

Das Thema hatten wir schonmal, da sitzt ein Öltempfühler, der dem 90 Grad Wasserfühler dazwischen funkt und somit verhindert, das der Vent. bei 90 Grad anläuft.


Greetz
Ede
__________________
Signaturbild
Ich hab keine Ahnung von nichts, aber dafür ne Menge!!!
Ede ist offline   Mit Zitat antworten
Alt 04.06.2008, 19:50   #5
Psycho
Gast
 
Benutzerbild von Psycho
 
Beiträge: n/a
Standard

Also das Problem mit dem Schleifen gehört der Vergangenheit an
Das neue Kettenkit hat es gebracht! Danke an alle für die Tips
  Mit Zitat antworten
Antwort

Stichworte
problem

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lenker vibriert leicht beim gerade fahren Bersch78 UT -- Motor, Vergaser und Kühlsystem 30 07.04.2014 19:19
Kurbelwelle schleifen+härten MZ-MANN UT -- Sonstiges 8 05.01.2014 21:05
Tauchrohre schleifen GermanBacon PD -- Fahrwerk 7 26.04.2010 13:25
Bremsen schleifen cheffabrik UT -- Fahrwerk, Reifen, Räder 5 07.10.2006 11:11
GPZ Stottert beim fahren !!! Hilfe macio PD -- Motor 13 23.07.2006 09:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:29 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
© 1999-2019 * 900r.de / 750r.de / 1000rx.de / 600r.de