Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 24.11.2021, 11:09   #1
Perly
Aushilfe
Kawasaki Industries
 
Benutzerbild von Perly
 
Registriert seit: 08.06.2020
Ort: Berlin
Beiträge: 33
Renommee-Modifikator: 0
Perly befindet sich auf einem aufstrebenden Ast
Standard Krümmer wird nicht warm

Hallo in die Runde,


ich habe jetzt endlich bei meiner A7 von 1990 (39.000km, 98 PS) die verbaute 4 in 1 Anlage demontiert und die original Auspuffanlage wieder montiert.


Das hat soweit auch alles geklappt.Alles dicht, nix bläst raus. Auch die Hupen hängen jetzt wieder mehr oder weniger so wie original.



Bei den Auslässen des Motors gab es von schwarz bis hellbraun alles.


Daher habe ich mit einem IR Thermometer mal die Temperaturen der Krümer gemessen.


Und siehe da: Zylinder 1 und 2 zwischen 250 - 290°C, Zylinder 3 und 4 zwischen 55 - 65°C.


Wenn das Mopped länger gestanden hat, startet sie nur mit Starthilfespray. Wenn Sie gelaufen ist springt sie gut an.


Beim fahren läuft sie für meinen Geschmack okay, aber unter 6.000 U/min passiert nicht viel. Darüber setzt recht deutlich Schub ein.


Ich frage mich und Euch jetzt: Ist es die Zündspule für Zylinder 3 und 4 oder die Vergaser?
Ich glaube eher nicht, dass Sie nur auf 2 Zylindern läuft. Kann es denn sein, dass die Zündung nur im unteren Drehzahlbereich nicht gut funktioniert? Und bei höheren Drehzahlen besser?
Oder liegt es doch an den Vergasern?

Der Vorbesitzer (Mopped ist aus 1. Hd) hat vor 2.000 km noch die Vergaser in einer Moppedwerkstatt überholen lassen (das ist allerdings schon ein paar Jahre her).


Ich kann leider immer nur am Wochenende am Mopped schrauben und habe auch nur eine Tiefgarage zur Verfügung.



Für Tipps und Ideen wäre ich Euch sehr dankbar.


Grüße
Peter
__________________
Perly ist offline   Mit Zitat antworten
Alt 24.11.2021, 11:31   #2
racecube
Gebietsleiter
Kawasaki Industries
 
Benutzerbild von racecube
 
Registriert seit: 20.05.2004
Ort: Köln
Alter: 58
Beiträge: 820
Renommee-Modifikator: 21
racecube wird schon bald berühmt werden
Standard

Moin Peter,

das muss man doch hören, wenn sie nur auf 2 Pötten läuft -gerade untenrum.
Ich tippe auf Gaser, akribisch reinigen und die Membranen überprüfen und natürlich die richtige Bedüsung.
Zündspule ist ja schnell getestet: Einfach mal die Kerzen auf den Motor legen (dann hat´s Masse) und gucken.

Grüße Eddy
__________________
Signaturbild
<font color=DarkOrange><font size=4><font face=Comic Sans MS>GPZ? ...die beste Entscheidung meines Lebens!</font></font></font>
racecube ist offline   Mit Zitat antworten
Alt 24.11.2021, 12:15   #3
Garage
Ninja-Member Bronze
 
Benutzerbild von Garage
 
Registriert seit: 04.11.2015
Ort: Hauptstadt
Beiträge: 1.378
Renommee-Modifikator: 11
Garage wird schon bald berühmt werdenGarage wird schon bald berühmt werden
Standard

Zitat:
Zitat von Perly Beitrag anzeigen
Der Vorbesitzer (Mopped ist aus 1. Hd) hat vor 2.000 km noch die Vergaser in einer Moppedwerkstatt überholen lassen (das ist allerdings schon ein paar Jahre her).

Na ja, ich reinige die Versager akribisch von Hand mit in Sprit einweichen, Vergaserreiniger, Kupferlitzen und viel viel Handarbeit alle 1-2 Jahre. Wenn ich aber merke die läuft untenrum nicht mehr richtig dann ist's sowieso wieder an der Zeit...
Garage ist offline   Mit Zitat antworten
Alt 24.11.2021, 12:50   #4
Jürgen1962
Ninja-Member Gold
 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 62
Beiträge: 1.796
Renommee-Modifikator: 10
Jürgen1962 wird schon bald berühmt werdenJürgen1962 wird schon bald berühmt werden
Standard

Moin Peter,
das beschriebene Fehlerbild bekomme ich nicht recht auf die Reihe, springt schlecht an aber läuft (weniger als 4 Zylinder solltest Du sofort bemerken können), wenig Leistung unten rum aber ab 6000 geht's und dann kühlere Krümmer an Zyl. 3+4.
Könne alles Symptome mit unterschiedlichen Ursachen sein, angefangen mit nicht korrekter Messung der Krümmertemperatur -> die würde ich mit einem Kontaktthermometer messen, IF kann auf Grund unterschiedlicher Oberflächen falsche Ergebnisse bringen.

Ansonsten würde ich folgendermaßen beginnen:
Eine einzelne Zündspule kann es nicht sein, da Zylinder 1+4 und 2+3 von je einer Spule gezündet werden. Also wie zuvor schon beschrieben schauen ob überhaupt Zündfunken an den Kerzen gebildet werden.
In jedem Falle Kerzen, Kerzenstecker, Zündkabel und die Kontaktierung prüfen, ggf. wechseln oder/und reinigen.
Danach ggf. dem Gaser zuwenden, da dies sicherlich die aufwendigere Maßnahme ist!
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 24.11.2021, 15:24   #5
c-de-ville
Junior Sexgott
 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 65
Beiträge: 5.535
Renommee-Modifikator: 27
c-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblick
Standard

Das mit dem Laserthermometer hatte ich auch gerade, da habe ich alles mögliche gemessen und ich war auch der Meinung ein Zylinder läuft nicht mit. Inzwischen zweifele ich am Thermometer, ich werde mal die Batterie tauschen, vielleicht liegts ja daran. Am Krümmer hat mich das Ding jedenfalls total in die Irre geführt da war von 58 - 298° alles dabei, wobei der andere Krümmer (es war bei der KLE) immer höhere Werte angezeigt hat. Der rechte Krümmer, der mit höherer und gleichmäßiger Temperatur ist von der Farbe her rostbraun, aber nicht richtig verrostet und der linke noch schwarz vom Auspufflack. Ich hatte auch schon die Vermutung das die Farbe einen Einfluss auf die gemessene Temperatur hat.

Wenn bei dir die Krümmer 1+2 und 3+4 gleiche Temperaturen haben, sind die eventuell anders lackiert, bzw. ist ein Krümmerpaar nachlackiert?


Deshalb geht Jürgen seine Idee mit dem Kontaktthermometer in die richtige Richtung.


Die Vergaser würde ich nochmal ausbauen und mir mal die Schwimmerkammern ansehen. Am besten vor dem Abnehmen der Schwimmerkammern NICHT auf den Kopf drehen. Wenn die gereinigt waren, kann nur Schmodder durch den in den Schwimmerkammern stehenden und verdunsteten Sprit entstanden sein.
Wenn Du faul bist, dann schraubst Du erstmal nur die vom 4. Zylinder ab, mit einem Winkelschraubendreher geht das im eingebauten Zustand. Sollten die Schwimmerkammern mit Inbusschrauben befestigt sein, dann geht das auch bei den inneren Zylindern im eingebauten Zustand. Ist aber Fummelei.


Gruß c-de-ville
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 24.11.2021, 19:18   #6
Rüdiger
Junior Sexgott
 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 58
Beiträge: 5.537
Renommee-Modifikator: 42
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Standard

Zitat:
Zitat von Perly Beitrag anzeigen
Hallo in die Runde,

Ich frage mich und Euch jetzt: Ist es die Zündspule für Zylinder 3 und 4 oder die Vergaser?

Dir ist schon klar das Zylinder 1+4 eine Zündspule haben und 2+3 die zeite Zündspule nutzen.

Nicht 3+4 auf einer Zündspule
__________________


Rüdiger ist offline   Mit Zitat antworten
Alt 25.11.2021, 10:38   #7
Alex
Senior Sexgott

Forum Sponsor 2024 [★★]


 
Benutzerbild von Alex
 
Registriert seit: 05.11.2001
Ort: Schulenburg
Alter: 48
Beiträge: 6.189
Renommee-Modifikator: 36
Alex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer Anblick
Alex eine Nachricht über AIM schicken Alex eine Nachricht über MSN schicken
Standard

Aus der Erfahrung her hat ein Dein Vergaser was. Dafür spricht ja schon das Anspringen mit Startpilot. Da wird mindestens was an Deinem Leerlaufsystem nicht passen. Ich tippe mal als erstens auf die Leerlaufdüsen, dazu das Leerlaufgemisch vernünftig einstellen und synchronisieren. Eventuell spinnen auch Deine Schwimmernadeln schon etwas.

Wenn das Vergasermachen schon ein paar Jahre her ist, solltest Du in Betracht ziehen, den einfach mal zu machen.

Kilometerangaben sind eh keine Zeitangaben mehr! Lass Dein Mopped eine Saison unbeachtet stehen, dann hast Du den Salat schon.

Gruß, Alex
__________________


Verdrängen kann man vieles, wirklich vergessen werden wir nie!!

Thomas, mein Freund... Wir sehen uns wieder!
Alex ist offline   Mit Zitat antworten
Alt 25.11.2021, 21:39   #8
Perly
Aushilfe
Kawasaki Industries
 
Benutzerbild von Perly
 
Registriert seit: 08.06.2020
Ort: Berlin
Beiträge: 33
Renommee-Modifikator: 0
Perly befindet sich auf einem aufstrebenden Ast
Standard

Hallo in die Runde,


vielen Dank schonmal allen für die Anteilnahme.


Also, die Auspuffanlage ist die Originale und wurde vom Vorbesitzer (der das Mopped neu gekauft hat) ziemlich bald durch eine 4 in 1 Speedproducts Anlage ersetzt worden (die ich gerne abgeben würde).
Dadurch sieht die originale Auspuffanlage noch aus wie neu und ist auch nicht nachlackiert.


Das Meßgerät ist eher dem professionellen Bereich zuzuordnen und ich habe damit auch beruflich zu tun (ja ich weiß: wer viel misst misst Mist). Daher glaube ich die Messwert schon. Dafür spricht auch, dass die Auslasskanäle am Zylinderkopf unterschiedliche Farben hatten.


Das die Zündspulen 1 und 4 und 2 und 3 "befeuern" habe ich so dunkel im Hinterkopf. Daher dachte ich auch eher an Masse, Kabel, oder Kerzenstecker.
Werde ich jetzt mal checken.


Dazu eine blöde Frage: Was für einen Kerzenstecker brauche ich? Der schmale aus dem KFZ Bereich passt nicht, oder?


Werde ich erstmal prüfen, um die Zündung ausschliessen zu können.



Ich habe auch eher die Vergaser im Verdacht. Auf mich macht es denn Eindruck, als wenn das Mopped untenrum nicht richtig läuft und im oberen Drehzahlbereich besser.
Dafür würde ja der Hinweis auf das Leerlaufsystem passen.


Ich muss ehrlicherweise zugeben, dass ich lange vor der GPZ 900 R nicht Motorrad gefahren bin. Und da geht die GPZ 900 R nach Gefühl natürlich schon ordentlich ab. Möglicherweise würde jemand von Euch gleich sagen: lahme Möhre, da stimmt was nicht.


Ich habe etwas Respekt vor den Vergasern nach allem, was ich hier dazu gelesen habe. Angefangen vom ausbauen und einbauen (Stichwort Gummis), über Schwimmereinstellung bis hin zur Synchronisation.


Ich habe keine zwei linken Hände, aber ich habe das auf der anderen Seite noch nie gemacht. Mit einfach 4 mal Keyster kaufen und ein Nachmitag schrauben ist es wohl nicht getan.


Und Werkstätten mit dem erforderlichen Vergaser Know-How sind auch dünn gesäht.


Nun denn, werde mich am Wochenende mal der Zündung widmen und berichten.



Grüße
Peter
__________________
Perly ist offline   Mit Zitat antworten
Alt 25.11.2021, 22:18   #9
Heiko
Ninja Defcon 1
 
Benutzerbild von Heiko
 
Registriert seit: 04.06.2004
Ort: Dortmund
Alter: 61
Beiträge: 4.500
Renommee-Modifikator: 30
Heiko ist ein wunderbarer AnblickHeiko ist ein wunderbarer AnblickHeiko ist ein wunderbarer AnblickHeiko ist ein wunderbarer AnblickHeiko ist ein wunderbarer AnblickHeiko ist ein wunderbarer Anblick
Standard

Ventilspiel würde ich auch nicht verachten.
__________________

Gruß Heiko
Fremde sind Freunde, die man noch nicht kennt.
Man versteht sich übrigens am besten, wenn man ungefähr gleich doof ist.
Heiko ist offline   Mit Zitat antworten
Alt 25.11.2021, 23:02   #10
c-de-ville
Junior Sexgott
 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 65
Beiträge: 5.535
Renommee-Modifikator: 27
c-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblick
Standard

Beim Keyster Satz habe ich schon erlebt das die LLGES einen anderen Konus hatten - also aufpassen.
Die Gummis zum Luftfilter würde ich auf jeden Fall neu machen, dann ist die Montage kein Problem.
Die Kerzenstecker nimm von NGK. Ich habe aber auch schon die kurzen geraden Bakelit Stecker von Bosch in die original Gummitüllen gebaut, die muss man aber zur Kerze hin kürzen. Das funktioniert bei mir bestimmt schon 100.000 km.
Wichtig ist, das nicht beides entstört ist, entweder Kerzenstecker oder die Kerzen.

Gruß c-de-ville
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 26.11.2021, 00:04   #11
Perly
Aushilfe
Kawasaki Industries
 
Benutzerbild von Perly
 
Registriert seit: 08.06.2020
Ort: Berlin
Beiträge: 33
Renommee-Modifikator: 0
Perly befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von c-de-ville Beitrag anzeigen
Beim Keyster Satz habe ich schon erlebt das die LLGES einen anderen Konus hatten - also aufpassen.
Die Gummis zum Luftfilter würde ich auf jeden Fall neu machen, dann ist die Montage kein Problem.
Die Kerzenstecker nimm von NGK. Ich habe aber auch schon die kurzen geraden Bakelit Stecker von Bosch in die original Gummitüllen gebaut, die muss man aber zur Kerze hin kürzen. Das funktioniert bei mir bestimmt schon 100.000 km.
Wichtig ist, das nicht beides entstört ist, entweder Kerzenstecker oder die Kerzen.

Gruß c-de-ville

Vielen Dank für die Infos zu den Kerzensteckern.


Da war ich nicht genau genug. Ich meinte die Nuss um die Kerzen zu lösen.


IMHO passt die schmale Nuss aus dem KFZ Bereich nicht.
Welche ist richtig?


Ventile sind auch vom Vorbesitzer vor einigen Tausend km in der Werkstatt eingestellt worden. (Der Vorbesitzer hat die letzten Jahre zwischen den TÜV Terminen nur wenige 100 km gefahren).



Grüße
Peter
__________________
Perly ist offline   Mit Zitat antworten
Alt 26.11.2021, 10:33   #12
Supereli
Ninja-Member Gold
 
Benutzerbild von Supereli
 
Registriert seit: 31.07.2015
Ort: Sulzbach-Rosenberg
Alter: 66
Beiträge: 1.761
Renommee-Modifikator: 11
Supereli wird schon bald berühmt werdenSupereli wird schon bald berühmt werden
Standard

Auch wenn es der Vergaser ist, würde ich von vorne anfangen.
Ja - ja sagen viele - und ärgern sich später doch.

Kompression Ventile Benzinversorgung (Knicke, Filter)
Zündfunken - ob wie wann wer
Stutzentest mit Bremsenreiniger beim Laufen
Die Vorderen dran lassen, aber innen mal fühlen
die hinteren neu oder erwärmen (ich spann die auf ein größeres Rohr, aber es muss nicht alles gut und richtig sein was ICH mache)

Schwimmerstand Kontrolle geht eingebaut mit Schlauch gut, wenn sorgfältig
Synchronisieren ausgebaut mit Kugelfallmethode (kleine Kugeln 3-4mm!) ist meist ausreichend.
Vergaser raus und rein nach Anleitung.
Vergaser zerlegen, eigene Fotos stimmen besser mit der Erinnerung überein.
Sind nicht soviele Teile, alles in beschriftete 1-2-3-4 Behälter
Düsen und Nadeln Nummern kontrollieren, notieren
Düsen zart durchputzen (Leerlaufdüse mach ich z.B. auch mit dünnem Draht von Pflanzenetiketten oder passenden (!) Stahlbürstenborsten.
Und in der Schwimmerkammermitte ist ein seitliches Loch, beginnt in der Kaltstartdüse (fest eingebaut) auch durchziehen, besonders dünn! Beides endet u.a. in der Chokekammer!!! Prüfen ob da was rauskommt (WD40 Düsenröhrchen zuspitzen).
Also würde ich auch den rausschrauben (diesen zerlegen muss nicht sein, ein Tropfen Öl vorsichtig unter dessen Gummikappe, Vorsicht, die ist spröde).
LLGS-Sitz immer mit Licht prüfen ob nicht was Altes drin hängt. Beim Einbau grob einstellen (oft 2 oder 2,5 raus). Ich mache gerne so, dass Innen grad die Spitze zu fühlen ist. Immer von unten einführen.
Schwimmerkammersitz polieren, Sichtprüfung.
Schwimmerstift auf Leichtgängigkeit prüfen, nach unten zeigend geb ich dem einen Tropfen Öl und pumpe mit dem Stift.
ICH mache grundsätzlich keine Rep-Sätze, ich traue denen nicht
und bisher waren fast alle alten Schwimmernadeln gut, Gummi geprüft und geknetet
Natürlich SchwiKa-Dichtung neu, NICHT einkleben, Nuten putzen, von unten aufsetzen.
Die Verbindungen der Schwimmerkammern prüfen (unten 2 Alu-Röhrchen, mittig T-Stück). Wackelt da was tauschen! Oder, wenn älter, generell tauschen. Die 2 oberen T-Stücke der Überläufe sind weniger wichtig.
Chokeschiene auf Leichtgängigkeit prüfen. ICH mache mit kleinen O-Ringen oder Minischlauchscheiben die Chokes spielfrei.
Statt der Vakuumstopfen sollen Brücken besser sein (gegen Schieberflattern). 2+3+ T-Stück, 1+4.
Drosselklappenlagerung ölen, unbedingt auch die Feder! Selten sind die Lager ausgeschlagen, die könnte man neu abdichten, ist aber nur was für Perfektionisten, Filzscheiben (!) gibt es.
Beim Zusammenbau nicht anknallen, auch Deckel unten und oben nicht.

Die Züge kann man unten dran lassen, wenn die Gaser nicht auf die Werkbank müssen.
__________________
Supereli ist offline   Mit Zitat antworten
Alt 26.11.2021, 10:47   #13
c-de-ville
Junior Sexgott
 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 65
Beiträge: 5.535
Renommee-Modifikator: 27
c-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblick
Standard

Kerzenschlüssel:
Da geht am Besten ein einfacher längerer Blechschlüssel, gibts bei Louis.
Ich habe auch mehrere Nüsse gekauft, die nicht passten.
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 26.11.2021, 13:17   #14
pferd
Ninja-Member Platin
 
Benutzerbild von pferd
 
Registriert seit: 29.09.2007
Ort: Herchenhain
Alter: 69
Beiträge: 2.073
Renommee-Modifikator: 21
pferd ist ein sehr geschätzer Menschpferd ist ein sehr geschätzer Menschpferd ist ein sehr geschätzer Mensch
Standard

Mein Thermometer ist ein mein Finger mit Spucke. Tut trotzdem weh !


Ich habe mich über ein Jahr mit so einem Problem rumgeärgert. Alles mögliche probiert, Vergaser getauscht, Kerzen, Stecker, neue Kabel, Zündspulen und was weiß ich noch alles probiert. Das Problem wurde langsam immer schlimmer. Zum Schluss auch nur noch mit Starthilfe.
Wiskey und c-de-ville...da hatten wir die Lösung !! Ich sollte mal nach den Impulsgebern schauen. Die waren zwar nicht kaputt aber das dicke Kupferkabel durchgebrochen. Der Funke mußte also überspringen. pferd
__________________
Kein schlauer Spruch.
Mein erster Wunsch wurde am 24.11.1989 erfüllt.
Jetzt habe ich mir eine arschlochfreie Umwelt hergestellt.
Ich bin zufrieden
pferd ist offline   Mit Zitat antworten
Alt 27.11.2021, 16:42   #15
Mr. Stanley
Ninja-Member Bronze
 
Benutzerbild von Mr. Stanley
 
Registriert seit: 25.09.2007
Ort: West - Berlin
Beiträge: 1.497
Renommee-Modifikator: 20
Mr. Stanley ist ein sehr geschätzer MenschMr. Stanley ist ein sehr geschätzer MenschMr. Stanley ist ein sehr geschätzer Mensch
Standard

Zitat:
Zitat von pferd Beitrag anzeigen
Mein Thermometer ist ein mein Finger mit Spucke. Tut trotzdem weh !

[...]
Funktioniert aber bestens !
__________________


"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht.
und habe meine Freundin wie eine Motorsäge gestartet."


(Matthias, 32)
Mr. Stanley ist gerade online   Mit Zitat antworten
Alt 09.12.2021, 00:58   #16
Perly
Aushilfe
Kawasaki Industries
 
Benutzerbild von Perly
 
Registriert seit: 08.06.2020
Ort: Berlin
Beiträge: 33
Renommee-Modifikator: 0
Perly befindet sich auf einem aufstrebenden Ast
Standard

Vielen Dank schonmal für all die Tipps.


Bin noch nicht dazu gekommen, nach dem Mopped zu gucken.


Kerzenschlüssel von Louis habe ich gekauft! Danke c-de-ville.


Melde mich sobald ich weitergekommen bin.
Die Feiertage nahen ja und wegfahren scheint schwierg zu werden.


Schöne Vorweihnachtszeit.


Grüße
Peter
__________________
Perly ist offline   Mit Zitat antworten
Alt 03.07.2023, 17:51   #17
Perly
Aushilfe
Kawasaki Industries
 
Benutzerbild von Perly
 
Registriert seit: 08.06.2020
Ort: Berlin
Beiträge: 33
Renommee-Modifikator: 0
Perly befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von racecube Beitrag anzeigen
Moin Peter,

das muss man doch hören, wenn sie nur auf 2 Pötten läuft -gerade untenrum.
Ich tippe auf Gaser, akribisch reinigen und die Membranen überprüfen und natürlich die richtige Bedüsung.
Zündspule ist ja schnell getestet: Einfach mal die Kerzen auf den Motor legen (dann hat´s Masse) und gucken.

Grüße Eddy

Wollte mal Rückmeldung geben.


Eddy hat es genau richtig beschrieben. Hatte mein Mopped jetzt bei einem erfahrenen Schrauber (mein Alter +, kennt sich also noch mit Vergasern aus).
Er meinte gleich sie läuft nicht richtig.
Es stellte sich dann raus, dass die Vergaser nichr richtig eingestellt waren, unterschiedliche Düsen verbaut waren und teilweise zu waren. Soviel zur erfolgten Vergaserüberholung in der einer Fachwerkstatt.



Jetzt mit Vergaser Überholungssätzen und richtiger Einstellung kommt es mir wie ein ganz anderes Motorrad vor. Hört sich ganz anders an (geil) und läuft super.



Grüße
Peter
__________________
Perly ist offline   Mit Zitat antworten
Alt 03.07.2023, 18:25   #18
kawamannsane
Ninja Defcon 3

Forum-Sponsor 2024 []


 
Benutzerbild von kawamannsane
 
Registriert seit: 20.05.2012
Ort: Kreis Mettmann
Alter: 61
Beiträge: 3.807
Renommee-Modifikator: 18
kawamannsane sorgt für eine eindrucksvolle Atmosphärekawamannsane sorgt für eine eindrucksvolle Atmosphärekawamannsane sorgt für eine eindrucksvolle Atmosphäre
Standard

Salve Peter,
immer wieder schön zu hören, wenn das Forum zum Erfolg beitragen konnte.
Lass sie laufen, die gute 900 R.
__________________
Gruß, der tapfere Lutz
http://ardapedia.herr-der-ringe-film.de/index.php/Lutz_(Pony)

Ich habe nur das zu verantworten was ich sage (schreibe), nicht das was Andere verstehen!

Je niederer sein Geist, desto eher äußert er sich herablassend, um sich erhaben zu fühlen.
kawamannsane ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Meine Kawa sprigt nicht an,wenn sie warm ist. K.B. PD -- Sonstiges 14 04.08.2012 12:48
Motor springt wenn er warm ist nicht mehr an Ponky UT -- Motor, Vergaser und Kühlsystem 9 02.05.2009 20:11
Springt Nicht An Wenn Warm Gefahren retze1 PD -- Motor 12 30.04.2008 09:13
eli wird nicht fertig shadow1060 Eliminator ZL - Gelaber, Treffs, Veranstaltungen 3 09.04.2008 23:00
moped wird warm und geht aus :-( Mickey PD -- Motor 10 17.06.2007 07:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:19 Uhr.


Powered by vBulletin® Version 3.8.14 by DRC (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
(C) 1999-2024 - 900r.de / 750r.de / 1000rx.de / 600r.de / eliminator-zl.de