Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurck   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 21.02.2022, 08:36   #51
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo an Alle,
Jrgen, vielen Dank fr die Fehlersuchanleitung. Es trug sich folgendes zu: Nach Brckung von Anschluss 12 tat sich nichts. An die Schalter im roten Bereich konnte ich nicht mehr gehen, da Weibchen andere Plne hatte.
Was ich aber noch kurz feststellen konnte (c-de-ville sprach es an) war das Kabel, welches vom Leerlaufschalter kommt. Das hat keinen Durchgang. Leider ndert eine berbrckung mit einem Hilfskabel nichts am Anlasserproblem. Jedoch: Wenn ich so Verbindung herstelle klackt etwas im Cockpit, hrt sich an wie ein Relais, das anzieht. Ich konnte nicht rausfinden welches Bauteil das ist. Wenn ich Strom messe an dem Ausgang vom Leerlaufschalter (Messbereich DCV,20) zeigt es mir einen Wert von 0,71 an.
Ich muss jetzt an die Schalter ran, ich werde mit dem Starter anfangen.
Bis bald,
Uwe
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 21.02.2022, 10:28   #52
Jrgen1962
Ninja-Member Gold
 
Benutzerbild von Jrgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 62
Beitrge: 1.796
Renommee-Modifikator: 10
Jrgen1962 wird schon bald berühmt werdenJrgen1962 wird schon bald berühmt werden
Standard

Zitat:
Zitat von rick-the-frame Beitrag anzeigen
Hallo an Alle,
Jrgen, vielen Dank fr die Fehlersuchanleitung. Es trug sich folgendes zu: Nach Brckung von Anschluss 12 tat sich nichts. An die Schalter im roten Bereich konnte ich nicht mehr gehen, da Weibchen andere Plne hatte.
Was ich aber noch kurz feststellen konnte (c-de-ville sprach es an) war das Kabel, welches vom Leerlaufschalter kommt. Das hat keinen Durchgang. Leider ndert eine berbrckung mit einem Hilfskabel nichts am Anlasserproblem. Jedoch: Wenn ich so Verbindung herstelle klackt etwas im Cockpit, hrt sich an wie ein Relais, das anzieht. Ich konnte nicht rausfinden welches Bauteil das ist. Wenn ich Strom messe an dem Ausgang vom Leerlaufschalter (Messbereich DCV,20) zeigt es mir einen Wert von 0,71 an.
Ich muss jetzt an die Schalter ran, ich werde mit dem Starter anfangen.
Bis bald,
Uwe
Moin Uwe,
wenn Du korrekt von Masse auf 12 am Schaltkasten gebrckt hast sind die Schalter im BLAUEN Bereich nicht fr den Fehler verantwortlich, die sind dann alle gebrckt.
Der Fehler sollte also im ROTEN Bereich liegen.

Ob in dem Bereich dann noch was zustzliches ist ????????

berprfung des Leerlaufschalters:
Kabel vom LLS abklemmen, Messgert auf Durchgang schalten, nun eine Seite Messgert auf den Kontakt vom LLS und die andere Seite des Messgerts auf Masse.
Bei Leerlauf sollte Durchgang sein = Schalter geschlossen, wenn Gnge eingelegt sind kein Durchgang = Schalter offen.
Nur das berbrcken des LLS sollte kein Relais klacken verursachen (schon gar nicht im Cockpit, da gibt es nur ein Relais fr Temeraturgeschichten), auer Du hast Zndschloss, Zndunterbrecher geschlossen und Anlasserknopf gedrckt.

Generell kann es auch ein Fehler im Kabelbaum sein, bei den alten Bcken nicht auszuschliessen (durchgescheuert, gebrochen, schlechter Kontakt an Steckverbindungen usw.)

PS.: Ja so ist das mit den Weibchen!!!
__________________
Gru Jrgen



Verwandle groe Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jrgen1962 ist offline   Mit Zitat antworten
Alt 21.02.2022, 11:14   #53
c-de-ville
Junior Sexgott
 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 65
Beitrge: 5.535
Renommee-Modifikator: 27
c-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblick
Standard

Am Steuerkopf hatte ich auch schon mal einen Kabelbruch im Kabelbaum.
Starter drcken und den Kabelbaum bewegen fhrte bei mir zum Erfolg.
__________________
Die Summe aller Probleme ist immer gleich.

Gendert von c-de-ville (21.02.2022 um 15:46 Uhr)
c-de-ville ist offline   Mit Zitat antworten
Alt 21.02.2022, 14:18   #54
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo c-de-ville,
besten Dank fr die Tips.
Muss ich ausprobieren.
Viele Gre,
Uwe
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 21.02.2022, 19:39   #55
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo Alle, hallo Jürgen,
grad mal die Sache mit dem LLS ausprobiert: Bei ausse Zündung Durchgang im LL und eingel. Gang.
Bei anne Zündung kein Durchgang im LL wie auch bei eingel. Gang.
Das deucht mir spooky.
Viele Grüße
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 21.02.2022, 20:00   #56
Jrgen1962
Ninja-Member Gold
 
Benutzerbild von Jrgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 62
Beitrge: 1.796
Renommee-Modifikator: 10
Jrgen1962 wird schon bald berühmt werdenJrgen1962 wird schon bald berühmt werden
Standard

Zitat:
Zitat von rick-the-frame Beitrag anzeigen
Hallo Alle, hallo Jürgen,
grad mal die Sache mit dem LLS ausprobiert: Bei ausse Zündung Durchgang im LL und eingel. Gang.
Bei anne Zündung kein Durchgang im LL wie auch bei eingel. Gang.
Das deucht mir spooky.
Viele Grüße
Ich bin mir sicher komplett verunsichert zu sein, da ich nicht wei wie Du dein Messgert benutzt und was Du da misst!!
Sowie ich es beschrieben habe hat das nichts mit Zndung Ein/Aus zu tun.
__________________
Gru Jrgen



Verwandle groe Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jrgen1962 ist offline   Mit Zitat antworten
Alt 23.02.2022, 21:07   #57
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo Jrgen,
ich hab ja mal erwhnt, dass ich eher elektrikfern als -nah bin.
Deine Beschreibung ist ja echt dummigeeignet, da komm ich schon noch mit.
Ich hab halt bei ausgeschalteter Zndung den von Dir beschriebenen Durchgang geprft und spahalber auch mal bei eingeschalteter Zndung. Mit der spannenden Erkenntnis, dass bei eingelegtem Gang, wie auch bei Leerlauf Durchgang besteht, wenn Zndung ausgeschaltet (Zndschlo auf aus).
Bei eingeschalteter Zndung ist genau anders rum.
Jetzt wei ich aber nicht, wie es eigentlich sein sollte.
Ich glaub, ich versuch das nicht lnger und seh zu, dass ich das Motorrad inne Werkstatt bring.
Das mit den Ferndiagnosen Eurerseits ist wirklich top, hat aber den Nachteil, dass ihr nicht wisst, was ich hier vor Ort anstelle, bzw. auch wirklich alles richtig mache.
Es grt ganz herzlich der Uwe
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 23.02.2022, 23:45   #58
Supereli
Ninja-Member Gold
 
Benutzerbild von Supereli
 
Registriert seit: 31.07.2015
Ort: Sulzbach-Rosenberg
Alter: 66
Beitrge: 1.761
Renommee-Modifikator: 11
Supereli wird schon bald berühmt werdenSupereli wird schon bald berühmt werden
Standard

"....inne Werkstatt ..."

Du weist was du tust???
__________________
Supereli ist offline   Mit Zitat antworten
Alt 24.02.2022, 10:18   #59
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hi supereli,
muss halt.
Ist aber keine Kawa-Werkstatt, ne freie, mit gutem Chef.
Habe hier mal was gelesen, dass eine Werkstatt bei der Fehlersuche aufgegeben hatte.
War das evtl. von Dir?
Grle
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 24.02.2022, 11:41   #60
Jrgen1962
Ninja-Member Gold
 
Benutzerbild von Jrgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 62
Beitrge: 1.796
Renommee-Modifikator: 10
Jrgen1962 wird schon bald berühmt werdenJrgen1962 wird schon bald berühmt werden
Standard

Zitat:
Zitat von rick-the-frame Beitrag anzeigen
Hallo Jrgen,
ich hab ja mal erwhnt, dass ich eher elektrikfern als -nah bin.
Deine Beschreibung ist ja echt dummigeeignet, da komm ich schon noch mit.
Ich hab halt bei ausgeschalteter Zndung den von Dir beschriebenen Durchgang geprft und spahalber auch mal bei eingeschalteter Zndung. Mit der spannenden Erkenntnis, dass bei eingelegtem Gang, wie auch bei Leerlauf Durchgang besteht, wenn Zndung ausgeschaltet (Zndschlo auf aus).
Bei eingeschalteter Zndung ist genau anders rum.
Jetzt wei ich aber nicht, wie es eigentlich sein sollte.
Ich glaub, ich versuch das nicht lnger und seh zu, dass ich das Motorrad inne Werkstatt bring.
Das mit den Ferndiagnosen Eurerseits ist wirklich top, hat aber den Nachteil, dass ihr nicht wisst, was ich hier vor Ort anstelle, bzw. auch wirklich alles richtig mache.
Es grt ganz herzlich der Uwe
Moin Uwe,
vielleicht knnen wir Dich ja doch noch ein wenig mit der Elektrik anfreunden!!

- Wenn richtig verstanden hast Du ein Messgert mit dem Du Spannung, Strom, Durchgang (Widerstand) messen kannst. Also ein paar Grundlagen:

- Durchgang /Widerstandsmessung Ω = Mchte ich wissen ob eine Verbindung zwischen A + B gegeben ist -> Messleitungen an A + B und schauen ob mein Gert Durchgang/sehr geringen Widerstand anzeigt
(kannst Du zuvor testen indem Du die Messleitungen aneinander hltst)

- Spannungsmessung V = z.B. Batteriespannung -> die Messleitungen auf + / - = Anzeige ca. 12V - nun wird es tricky anhand Beispiel Anlasserkreislauf.

Schalterberprfung im ROTEN Bereich: Messleitung Masse auf Masse von Moped und mit der 2. Leitung z.B. hinter Zndschlosskontakt - Einschalten und 12V sollten angezeigt werden.
Schalterberprfung im BLAUEN Bereich: Messleitung Plus auf Plus vom Moped und mit der 2. Leitung z.B. auf Verteilerkasten Kontakt 20 - Seitenstnder einklappen und Dein Messgert sollte 12 V anzeigen

- Strommessung A = ich trenne eine besthende Verbindung und hnge das Messgerte berbrckend dazwischen, nun kann ich ggf. sehen ob tatschlich Strom fliet.
ACHTUNG: das Messbert ist in diesem Messbereich wie eine Drahtbrcke zu sehen, also Kurzschlussgefahr.

Alle Messung setzen voraus am Messgert den richtigen Messbereich und Funktion Ω oder V oder A zu whlen.

Und nun nochmals zum eigentlichen Problemfall:
- Brcke von Verteilerkasten Klemme 12 auf Masse, damit ist das Anlasserhilfsrelais fest auf Masse gelegt und wartet auf die Schalterreihe ROTER Bereich.
Tut sich da bei Zndschlo / Killschalter = EIN + Anlasserknopf nichts -> dann Spannungsmessung ROTER Bereich.
Messleitung Masse an Mopedmasse und die ROTEN Messpunkte suchen:
- vor Zndschloss
- nach Zndschloss
- nach Zndunterbrecher (Killschalter)
- nach Anlasserknopf
Irgendwo auf dem Weg sollte dann die Spannung nicht mehr angezeigt werden, genau davor wrde dann der Fehler liegen.

VERSUCH MAL DEIN GLCK!!!

PS.: berprfung des Leerlaufschalters im 2. Teil der Onlineschulung
__________________
Gru Jrgen



Verwandle groe Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jrgen1962 ist offline   Mit Zitat antworten
Alt 24.02.2022, 16:52   #61
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo Jrgen,
coole Aktion, so msste doch was gehen!
Vielen Dank fr Deine Geduld und Mhe.
Werde Dir berichten.
Viele Gre,
Uwe
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 27.02.2022, 19:51   #62
rick-the-frame
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von rick-the-frame
 
Registriert seit: 28.02.2019
Ort: Zaberfeld
Alter: 63
Beitrge: 16
Renommee-Modifikator: 0
rick-the-frame befindet sich auf einem aufstrebenden Ast
Standard

Hallo,
es ist vollbracht!
Dank Dir, Jrgen, konnte ich den Fehler umzingeln und beheben.
Nach Genuss der online-Elektriker-Lehre bei Jrgen, fand ich heraus, dass der Starterknopf keinen Strom freigab. Nach ffnen kam mir ein mchtig verzunderter Kontakt entgegen.
Kurz noch mit einem Hilfskabel den Schalter berbrckt und, ha ja, geht.
Nach Abschleifen und Zusammenbau klappts jetzt wieder mit dem Starten.
Ein ganz ganz fettes Dankeschn Jrgen, ich war echt kurz vorm Hinschmeissen.
Was freue ich mich.
Viele Gre von Uwe
Angehngte Grafiken
Dateityp: jpg Starter-Kontakt alt.jpg (139,2 KB, 32x aufgerufen)
__________________
rick-the-frame ist offline   Mit Zitat antworten
Alt 27.02.2022, 20:51   #63
c-de-ville
Junior Sexgott
 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 65
Beitrge: 5.535
Renommee-Modifikator: 27
c-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblickc-de-ville ist ein Lichtblick
Standard

So einen Kontakt habe ich auch schon mal gehabt, ich dachte, den hattest Du schon kontrolliert. Kommt bei der Hupe brigens auch mal vor.
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 28.02.2022, 05:01   #64
Jrgen1962
Ninja-Member Gold
 
Benutzerbild von Jrgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 62
Beitrge: 1.796
Renommee-Modifikator: 10
Jrgen1962 wird schon bald berühmt werdenJrgen1962 wird schon bald berühmt werden
Standard

So ist ists recht -> freut mich es jetzt wieder geht!
__________________
Gru Jrgen



Verwandle groe Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jrgen1962 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beitrge zu antworten.
Es ist dir nicht erlaubt, Anhnge hochzuladen.
Es ist dir nicht erlaubt, deine Beitrge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

hnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
schaltung geht nicht mehr hdgpz85 PD -- Sonstiges 3 18.05.2011 18:54
Sitzbank geht nicht mehr drauf Lowrider PD -- Verkleidung, Kunststoff, Lack 5 13.12.2010 12:47
Drehzahl geht nicht mehr zurck ... pafdaddy PD -- Vergaser 6 05.04.2009 19:05
Geht aus Springt nicht mehr an lauge PD -- Motor 3 27.11.2008 22:28
Sie geht nicht mehr an Wolle226 PD -- Vergaser 12 01.03.2008 00:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:05 Uhr.


Powered by vBulletin® Version 3.8.14 by DRC (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
(C) 1999-2024 - 900r.de / 750r.de / 1000rx.de / 600r.de / eliminator-zl.de