Elektrik Spinnt - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Sonstiges

PD -- Sonstiges Probleme und Defekte - Alles andere was nicht in die oberen Kategorien passt

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 09.02.2017, 12:09   #1
Dragons Schrauber
Neu dabei oder schreibfaul ! ;)
 
Benutzerbild von Dragons Schrauber
 
Registriert seit: 26.04.2016
Ort: Hemer
Beiträge: 7
Renommee-Modifikator: 0
Dragons Schrauber befindet sich auf einem aufstrebenden Ast
Punkt(e): 1.129, Level: 18
Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Böse Elektrik Spinnt

Hey Leute,

mein Baby zickt voll rum. Gestern wollte ich sie laufen lassen, Batterie alle. Kein Problem, raus damit aufgeladen und heute wieder rein. Zündung an alles gut, Startkonopf gedrückt, Ein klaken und Elektrik Tot, also wirklich Tot. Nichts geht mehr. Also Sicherungskasten auf, alles nachgesehen, Sicherungen alle i.O.Kann das Start relais einen totalausfall machen??? Hat sie evtl noch wo anders Sicherungen als in dem Kasten????
__________________
Dragons Schrauber ist offline   Mit Zitat antworten
Sponsored Links
Alt 09.02.2017, 12:23   #2
EXKawaEX
Angestellter
Kawasaki Industries
 
Benutzerbild von EXKawaEX
 
Registriert seit: 09.03.2003
Ort: Daiting
Alter: 46
Beiträge: 185
Renommee-Modifikator: 17
EXKawaEX befindet sich auf einem aufstrebenden Ast
Punkt(e): 14.722, Level: 78
Punkt(e): 14.722, Level: 78 Punkt(e): 14.722, Level: 78 Punkt(e): 14.722, Level: 78
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Frage Vielleicht doch Bakterie ?

Mahlzeit Carsten,
liest sich eher nach Batterie TOT als ALLE
Wenns bei der Aktion keine Rauchzeichen gegeben hat, wuerd ichs noch mit Ueberbruecken/Lader mit Starthilfe probieren
BEVORST nach weiteren Fehlern

Zitat:
Zitat von Dragons Schrauber Beitrag anzeigen
Hey Leute,

mein Baby zickt voll rum. Gestern wollte ich sie laufen lassen, Batterie alle. Kein Problem, raus damit aufgeladen und heute wieder rein. Zündung an alles gut, Startkonopf gedrückt, Ein klaken und Elektrik Tot, also wirklich Tot. Nichts geht mehr. Also Sicherungskasten auf, alles nachgesehen, Sicherungen alle i.O.Kann das Start relais einen totalausfall machen??? Hat sie evtl noch wo anders Sicherungen als in dem Kasten????
__________________
Gruessle, Juergen aka EXKawaEX

EXKawaEX ist offline   Mit Zitat antworten
Alt 09.02.2017, 12:48   #3
Dragons Schrauber
Neu dabei oder schreibfaul ! ;)
 
Benutzerbild von Dragons Schrauber
 
Registriert seit: 26.04.2016
Ort: Hemer
Beiträge: 7
Renommee-Modifikator: 0
Dragons Schrauber befindet sich auf einem aufstrebenden Ast
Punkt(e): 1.129, Level: 18
Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Laut Ladegerät alles io
__________________
Dragons Schrauber ist offline   Mit Zitat antworten
Alt 09.02.2017, 12:54   #4
c-de-ville
Ninja Defcon 2

 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 60
Beiträge: 4.205
Renommee-Modifikator: 21
c-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nett
Punkt(e): 27.406, Level: 98
Punkt(e): 27.406, Level: 98 Punkt(e): 27.406, Level: 98 Punkt(e): 27.406, Level: 98
Aktivität: 99,8%
Aktivität: 99,8% Aktivität: 99,8% Aktivität: 99,8%
Standard

Mach doch einfach mal Zündung an und dann Licht an. Leuchtet was?
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 09.02.2017, 13:28   #5
Dragons Schrauber
Neu dabei oder schreibfaul ! ;)
 
Benutzerbild von Dragons Schrauber
 
Registriert seit: 26.04.2016
Ort: Hemer
Beiträge: 7
Renommee-Modifikator: 0
Dragons Schrauber befindet sich auf einem aufstrebenden Ast
Punkt(e): 1.129, Level: 18
Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Frage

Wie bereits gesagt, Zündschlüssel rumgedreht und alles aus, nochnichtmals ein kleines glimmen
__________________
Dragons Schrauber ist offline   Mit Zitat antworten
Alt 09.02.2017, 13:52   #6
Alex
Junior Sexgott
 
Benutzerbild von Alex
 
Registriert seit: 05.11.2001
Ort: Schulenburg
Alter: 43
Beiträge: 5.614
Renommee-Modifikator: 30
Alex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer Anblick
Punkt(e): 62.653, Level: 100
Punkt(e): 62.653, Level: 100 Punkt(e): 62.653, Level: 100 Punkt(e): 62.653, Level: 100
Aktivität: 99,7%
Aktivität: 99,7% Aktivität: 99,7% Aktivität: 99,7%
Alex eine Nachricht über AIM schicken Alex eine Nachricht über MSN schicken
Standard

Irgendwas zum Messen da?
Von jetzt auf gleich kein Strom, hört sich für mich auch nach völlig toter Batterie an.

Gruß, Alex
__________________


Verdrängen kann man vieles, wirklich vergessen werden wir nie!!

Thomas, mein Freund... Wir sehen uns wieder!
Alex ist offline   Mit Zitat antworten
Alt 09.02.2017, 13:59   #7
hightower
Senior Sexgott

 
Benutzerbild von hightower
 
Registriert seit: 22.01.2006
Ort: Brunsbek bei Hamburg
Beiträge: 6.233
Renommee-Modifikator: 29
hightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblickhightower ist ein wunderbarer Anblick
Punkt(e): 61.610, Level: 100
Punkt(e): 61.610, Level: 100 Punkt(e): 61.610, Level: 100 Punkt(e): 61.610, Level: 100
Aktivität: 14,3%
Aktivität: 14,3% Aktivität: 14,3% Aktivität: 14,3%
Standard

Zitat:
Zitat von Alex Beitrag anzeigen
Irgendwas zum Messen da?
Von jetzt auf gleich kein Strom, hört sich für mich auch nach völlig toter Batterie an.

Gruß, Alex
Oder Zündschloss.
Im Ladegerät soll sich die Batterie ja normal verhalten schreibt er.

Einfach mal ein Überbrückungskabel vom Auto aus anschließen dann weiß man mehr wenn man kein Messgerät hat.
__________________
Grüße vom Hamburger Jung,
Rainer

______________________________________________

hightower ist offline   Mit Zitat antworten
Alt 09.02.2017, 14:02   #8
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 57
Beiträge: 5.299
Renommee-Modifikator: 22
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Punkt(e): 48.594, Level: 100
Punkt(e): 48.594, Level: 100 Punkt(e): 48.594, Level: 100 Punkt(e): 48.594, Level: 100
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Pilot eine Nachricht über MSN schicken Pilot eine Nachricht über Skype™ schicken
Standard

Selbst wenn das Ladegerät anzeigt dass alles in Ordnung ist heißt das nicht das die Batterie nicht unter Belastung zusammenbrechen kann.
Um auch die Stoßbelastung (z.B. beim Starten) zu messen wäre ein Profi Lagegerät was auch Stoßbelastung testen kann notwendig.
Wie bereits weiter vorne geschrieben würde ich auch erst mal mit nem Starthilfekabel probieren.
Sollte das auch nicht funktionieren vielleicht auch mal nach dem Massekabel was rechts an den Motor gehat schauen....
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer

Pilot ist offline   Mit Zitat antworten
Alt 09.02.2017, 15:57   #9
c-de-ville
Ninja Defcon 2

 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 60
Beiträge: 4.205
Renommee-Modifikator: 21
c-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nett
Punkt(e): 27.406, Level: 98
Punkt(e): 27.406, Level: 98 Punkt(e): 27.406, Level: 98 Punkt(e): 27.406, Level: 98
Aktivität: 99,8%
Aktivität: 99,8% Aktivität: 99,8% Aktivität: 99,8%
Standard

Dann mach doch mal die Zündung an und wackel am Kabelbaum, das hab ich gerade letztens gehabt, da war ein Kabelbruch auf Höhe des Steuerkopfes.
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 09.02.2017, 16:36   #10
Dragons Schrauber
Neu dabei oder schreibfaul ! ;)
 
Benutzerbild von Dragons Schrauber
 
Registriert seit: 26.04.2016
Ort: Hemer
Beiträge: 7
Renommee-Modifikator: 0
Dragons Schrauber befindet sich auf einem aufstrebenden Ast
Punkt(e): 1.129, Level: 18
Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18 Punkt(e): 1.129, Level: 18
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Habe überbrückt und sie Sprang an.

Oh je, da meint man es mal gut mit der alten Dame, und was passiert??? Sie zickt Rum.

ICh habe die Batteriepole mit Polfett eingeschmiert, war wohl zu spendabel. Alles abgewischt, zusammengeschraubt, und Sie startet Problemlos.
__________________
Dragons Schrauber ist offline   Mit Zitat antworten
Alt 09.02.2017, 16:44   #11
kawamannsane
Ninja Defcon 5
 
Benutzerbild von kawamannsane
 
Registriert seit: 20.05.2012
Ort: Zwischen Düsseldorf und Leverkusen
Alter: 57
Beiträge: 2.859
Renommee-Modifikator: 11
kawamannsane wird schon bald berühmt werdenkawamannsane wird schon bald berühmt werden
Punkt(e): 13.150, Level: 74
Punkt(e): 13.150, Level: 74 Punkt(e): 13.150, Level: 74 Punkt(e): 13.150, Level: 74
Aktivität: 100,0%
Aktivität: 100,0% Aktivität: 100,0% Aktivität: 100,0%
Standard

Zitat:
Zitat von Pilot Beitrag anzeigen
Selbst wenn das Ladegerät anzeigt dass alles in Ordnung ist heißt das nicht das die Batterie nicht unter Belastung zusammenbrechen kann.
Um auch die Stoßbelastung (z.B. beim Starten) zu messen wäre ein Profi Lagegerät was auch Stoßbelastung testen kann notwendig.
Wie bereits weiter vorne geschrieben würde ich auch erst mal mit nem Starthilfekabel probieren.
Sollte das auch nicht funktionieren vielleicht auch mal nach dem Massekabel was rechts an den Motor gehat schauen....
Das hatte ich bei meiner lezten Batterie auch. Ladegeraät sagt voll, eingebaut und schwubs ist die Leistung/Batterie zusammengebrochen.

Neue rein und alles perfekt!

Greets
__________________


Ich habe nur das zu verantworten was ich sage, nicht das was Andere verstehen!
(C) by Pilot
AUFGRUND MEINER EINSTELLUNG ZUM LEBEN, SEHE ICH KEINEN NOTWENDIGEN GRUND MICH MEINEM ALTER ENTSPRECHEND ZU VERHALTEN!

Je niederer sein Geist, desto eher äußert er sich herablassend, um sich erhaben zu fühlen.

http://ardapedia.herr-der-ringe-film.de/index.php/Lutz_(Pony)
kawamannsane ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe spinnt Nobbie PD -- Sonstiges 7 16.04.2013 20:21
Benzinhahn spinnt. rushhour01 PD -- Sonstiges 6 12.09.2010 20:32
Drehzahlmesser spinnt der Lipper Eliminator ZL - Technik 3 31.08.2008 20:21
Tüv spinnt oder? Laci UT -- Fahrwerk, Reifen, Räder 20 07.08.2008 12:40
Elektrik spinnt Lutz PD -- Sonstiges 4 19.12.2006 19:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:11 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
© 1999-2017 * 900r.de / 750r.de / 1000rx.de / 600r.de