Anlasser defekt ? - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Sonstiges

PD -- Sonstiges Probleme und Defekte - Alles andere was nicht in die oberen Kategorien passt

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 25.06.2009, 20:28   #1
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard Anlasser defekt ?

Gestern eine schöne Runde gedreht, am letzen Halt wollte die
Dicke gerade noch so anspringen. Zu hause angekommen ging
es nur noch "Klack". Dachte die Batterie ist fertig, also neue Batterie
rein und gut. Da ich heute kurz zur Tanke wollte habe ich sie
überbrücken wollen. Trotzdem das gleiche "Klack".

Für ein paar Tippps wäre ich dankbar.

Gruß Andreas

PS: Suchfunktion genutzt aber nicht das richtige gefunden.
__________________
kawaandi ist offline   Mit Zitat antworten
Sponsored Links
Alt 25.06.2009, 20:34   #2
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Habe noch mal gelauscht, das "Klack" kommt nicht
vom Bereich Anlasser sonder aus dem Bereich der
Sicherungen / Relais

Gruß Andreas
__________________
kawaandi ist offline   Mit Zitat antworten
Alt 25.06.2009, 20:48   #3
Lumpi100
Ninja-Member Platin
 
Benutzerbild von Lumpi100
 
Registriert seit: 22.10.2006
Ort: Barkau
Alter: 60
Beiträge: 2.047
Renommee-Modifikator: 15
Lumpi100 wird schon bald berühmt werden
Punkt(e): 26.195, Level: 96
Punkt(e): 26.195, Level: 96 Punkt(e): 26.195, Level: 96 Punkt(e): 26.195, Level: 96
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Lumpi100 eine Nachricht über Yahoo! schicken
Standard

überbrück doch mal das real wo die beiden battarie kabel dran sind .bei eingeschalteter zündung.oder gang einlegen 1 -2 mal ruckeln und dann kupplung ziehen und starten .hatte ich auch schon mal
__________________
Brot für die Welt ......Kuchen für mich
Lumpi100 ist offline   Mit Zitat antworten
Alt 25.06.2009, 21:06   #4
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Überbrücken hat nichts gebracht. An der Anlasserseite
kommt auch Strom an.

Anlasser ausbauen oder gibt es noch ein paar Ideen
mit weniger Arbeit ;-)))

Anschieben funzt einwandfrei. Ist sofort da.
Motor aus und wieder "Klack"

Wie wirkt es sich denn aus, wenn die Kohlebürsten
im Anlasser verschlissen sind?

Gruß Andreas
__________________

Geändert von kawaandi (25.06.2009 um 21:51 Uhr)
kawaandi ist offline   Mit Zitat antworten
Alt 26.06.2009, 00:28   #5
Ninja-rider
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von Ninja-rider
 
Registriert seit: 27.11.2005
Ort: Remscheid
Alter: 45
Beiträge: 257
Renommee-Modifikator: 14
Ninja-rider befindet sich auf einem aufstrebenden Ast
Punkt(e): 8.162, Level: 61
Punkt(e): 8.162, Level: 61 Punkt(e): 8.162, Level: 61 Punkt(e): 8.162, Level: 61
Aktivität: 13,5%
Aktivität: 13,5% Aktivität: 13,5% Aktivität: 13,5%
Standard

Das von Dir beschriebene "Klack" kommt vom Anlasserrelais, also funzt dieses schonmal, genauso wie die ganzen Sicherheitsdinger wie Seitenständerschalter, Kupplungsdingen usw. können also durchaus die Kohlebürsten hinüber sein ... öhm, gehen bei Dir die Lampen im Cockpit aus, wenn du versuchst zu starten? das hatte ich nämlich vor kurzem, wenn ich starten wollte is der komplette Stromkreis zusammengebrochen, allerdings konnte ich den Zündschlüssel auch in der "on" Stellung abziehen, also neues Zündschloss rein und alles war wieder gut
__________________
Ninja-rider ist offline   Mit Zitat antworten
Alt 26.06.2009, 19:31   #6
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Brummmmmmbrummm!!!!!!

Moped springt wieder an.
Waren die Kohlen im Anlasser. Eine hatte den
Verschleißwert von 8,5 mm schon um einen mm
unterschritten. die andere hatte 9,5mm.
Leider hatte Bosch nur eine Kohle da und deshalb
erstmal damit versucht und Treffffer.

Saubermachen hat aber auch nicht geschadet ;-)))
Sieht ja aus wie Werkstatt ganz unten.

Gruß Andreas
__________________
kawaandi ist offline   Mit Zitat antworten
Alt 28.06.2009, 18:36   #7
pafdaddy
Angestellter
Kawasaki Industries
 
Benutzerbild von pafdaddy
 
Registriert seit: 22.07.2003
Ort: Reichertshausen
Alter: 54
Beiträge: 155
Renommee-Modifikator: 17
pafdaddy befindet sich auf einem aufstrebenden Ast
Punkt(e): 6.730, Level: 53
Punkt(e): 6.730, Level: 53 Punkt(e): 6.730, Level: 53 Punkt(e): 6.730, Level: 53
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Cool anlasser will nicht immer ...

jo, super!

das hätte ich dir auch sagen können, aber bin wohl etwas zu spät dran wie es aussieht...
hatte die gleichen probs, allerdings nur wenn der motor warm war. anlasser ausgebaut, alles gereinigt vom kohlenabrieb und schon gings wieder (ein weilchen) wie geschmiert. ich hätte die kohlen wohl doch gleich wechseln sollen.

gruß

pafdaddy
__________________

ein schwabe im exil - seit 10.04.09 nur noch Z1R
pafdaddy ist offline   Mit Zitat antworten
Alt 28.06.2009, 18:53   #8
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Werde jetzt mal sehen, dass ich die Kohlen für die
Lichtmaschine und die zweite vom Anlasser bekomme.
Soll in Göttingen einen Händler geben, der nur Kohlen
verkauft und damit angeblich auch reichlich davon macht.
Dann kann ich die beim nächsten Schlechtwettergebiet
komplett machen. Dann ist wieder Ruhe!

Falls noch jemand Quellen für Kohlen hat,
schreibt doch mal die Adressen dazu.

Gruß Andreas
__________________
kawaandi ist offline   Mit Zitat antworten
Alt 28.06.2009, 19:21   #9
Mr. Stanley
stellv. Gebietsleiter
Kawasaki Industries
 
Benutzerbild von Mr. Stanley
 
Registriert seit: 25.09.2007
Ort: West - Berlin
Beiträge: 704
Renommee-Modifikator: 13
Mr. Stanley wird schon bald berühmt werdenMr. Stanley wird schon bald berühmt werden
Punkt(e): 12.146, Level: 72
Punkt(e): 12.146, Level: 72 Punkt(e): 12.146, Level: 72 Punkt(e): 12.146, Level: 72
Aktivität: 71,4%
Aktivität: 71,4% Aktivität: 71,4% Aktivität: 71,4%
Standard

http://www.neumannkohlebuersten.de/
__________________


"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht.
und habe meine Freundin wie eine Motorsäge gestartet."


(Matthias, 24)
Mr. Stanley ist gerade online   Mit Zitat antworten
Alt 29.06.2009, 05:40   #10
merlin
Ninja Defcon 4

 
Benutzerbild von merlin
 
Registriert seit: 25.04.2003
Ort: Bioenergiedorf Jühnde
Beiträge: 3.338
Renommee-Modifikator: 26
merlin ist ein wunderbarer Anblickmerlin ist ein wunderbarer Anblickmerlin ist ein wunderbarer Anblickmerlin ist ein wunderbarer Anblickmerlin ist ein wunderbarer Anblickmerlin ist ein wunderbarer Anblick
Punkt(e): 25.864, Level: 96
Punkt(e): 25.864, Level: 96 Punkt(e): 25.864, Level: 96 Punkt(e): 25.864, Level: 96
Aktivität: 37,5%
Aktivität: 37,5% Aktivität: 37,5% Aktivität: 37,5%
Standard

Moin,

versuchs mal beim Bosch-Dienst. Die haben i.d.R. alle möglichen Bürsten für diverse Anlasser und Motoren. Nimm Deine verschlissenen Teile mit und such Dir welche aus, die ungefähr passen, am besten gleich mit Litzenanschluss. Den Rest kannst Du mit 'ner Feile anpassen. Die Kollektorrundung nicht vergessen, sonst ist die Auflagefläche zu klein.
Ansonsten: Schwarzer Elektromaschinenbau in Northeim

Gruß

Michael
__________________


There is no Place like 127.0.0.1!

Alle 11 Minuten wird ein normaler Mensch zum Arschloch
merlin ist offline   Mit Zitat antworten
Alt 29.06.2009, 21:52   #11
kawaandi
Abteilungsleiter
Kawasaki Industries
 
Benutzerbild von kawaandi
 
Registriert seit: 24.06.2004
Ort: Northeim
Alter: 54
Beiträge: 258
Renommee-Modifikator: 16
kawaandi wird schon bald berühmt werden
Punkt(e): 20.052, Level: 89
Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89 Punkt(e): 20.052, Level: 89
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Habe eine Adresse aus Göttingen bekommen, die
machen nur Anlasser usw. .
Soll FARO o.s.ä. heißen und ist beim neuen TÜV.

Werde mal die Tage vorbei fahren. Komme ich sowieso
täglich vorbei. Mal sehen welchen Kurs der hat.

Gruß Andreas
__________________
kawaandi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser Defekt??? allbaje PD -- Motor 9 15.04.2016 12:56
Batterie defekt??? Schwester Christa PD -- Sonstiges 47 20.04.2014 11:58
Anlasser-(Relais)-Defekt? o.O SoWoEoN PD -- Sonstiges 8 26.05.2012 20:54
lichtmaschine defekt :-( gpz600_R PD -- Motor 13 14.02.2007 13:40
Wasserpumpe defekt? EasyRider PD -- Motor 15 16.11.2006 22:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:47 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
© 1999-2017 * 900r.de / 750r.de / 1000rx.de / 600r.de