Anlasserrelais bekommt keinen Strom - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 02.07.2019, 00:04   #1
tmike
Angestellter
Kawasaki Industries
 
Benutzerbild von tmike
 
Registriert seit: 19.04.2001
Ort: Harz
Beiträge: 176
Renommee-Modifikator: 19
tmike befindet sich auf einem aufstrebenden Ast
Punkt(e): 18.458, Level: 86
Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86
Aktivität: 35,7%
Aktivität: 35,7% Aktivität: 35,7% Aktivität: 35,7%
Standard Anlasserrelais bekommt keinen Strom

Hallo,


wollte nach fast einem Jahr Stillstand die GPZ wieder anlassen.


Bei den ersten Versuchen kam 3-4 mal ein ganz leises klacken aus Richtung Anlasserrelais, dann hat der Anlasser durchgedreht und die GPZ ist angesprungen. Nach den Ausmachen passierte dann beim Drücken vom Starknopf aber nichts mehr, garnichts.


Wenn ich das Anlasserrelais überbrücke, dreht der Anlasser sofort durch.


Anlasserrelais und Lenkerschalter und Sicherungskasten getauscht, gleiches Ergebnis.


Dann mal gemessen und festgestellt, das beim Drücken des Startknopfs keine Spannung an den 2 kleinen Kabeln (Stecker) am Anlasserrelais ankommt und somit das Relais auch nicht schaltet...


Hat das schon mal jemand gehabt? Wo am Besten weitersuchen?


Thx
Michael
__________________
tmike ist offline   Mit Zitat antworten
Sponsored Links
Alt 02.07.2019, 06:18   #2
Jürgen1962
stellv. Gebietsleiter
Kawasaki Industries

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 57
Beiträge: 700
Renommee-Modifikator: 3
Jürgen1962 befindet sich auf einem aufstrebenden Ast
Punkt(e): 12.643, Level: 73
Punkt(e): 12.643, Level: 73 Punkt(e): 12.643, Level: 73 Punkt(e): 12.643, Level: 73
Aktivität: 99,6%
Aktivität: 99,6% Aktivität: 99,6% Aktivität: 99,6%
Standard

Moin Michael,

sieh mal in diesen Beitrag, sollte helfen bei der Fehlersuche:

https://www.900r.de/gpz-forum/showth...Anlasserrelais
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in kleine und kleine in gar keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 02.07.2019, 06:19   #3
kawamannsane
Ninja Defcon 5
 
Benutzerbild von kawamannsane
 
Registriert seit: 20.05.2012
Ort: Zwischen Düsseldorf und Leverkusen
Alter: 57
Beiträge: 2.858
Renommee-Modifikator: 11
kawamannsane wird schon bald berühmt werdenkawamannsane wird schon bald berühmt werden
Punkt(e): 13.146, Level: 74
Punkt(e): 13.146, Level: 74 Punkt(e): 13.146, Level: 74 Punkt(e): 13.146, Level: 74
Aktivität: 100,0%
Aktivität: 100,0% Aktivität: 100,0% Aktivität: 100,0%
Standard

Ab Stecker zurückverfolgen und vieleicht einen Kabelbruch suchen.

Hast Du Mäuse in der GPZ-Nähe? Bei mir rechne ich jeden Tag mit durchgenagten Kabeln. Bei meiner ZX 10 haben die kleinen die Zündkabel und Zündkerzenstecker zerknabbert.


Den Magnetschalter (wie in Jürgens Anhang) habe ich bei mir ausgebaut und gründlichst gereinigt. Sicherheitshalber mit Polfett versiegelt.


Gruß vom tapferen Lutz
__________________


Ich habe nur das zu verantworten was ich sage, nicht das was Andere verstehen!
(C) by Pilot
AUFGRUND MEINER EINSTELLUNG ZUM LEBEN, SEHE ICH KEINEN NOTWENDIGEN GRUND MICH MEINEM ALTER ENTSPRECHEND ZU VERHALTEN!

Je niederer sein Geist, desto eher äußert er sich herablassend, um sich erhaben zu fühlen.

http://ardapedia.herr-der-ringe-film.de/index.php/Lutz_(Pony)
kawamannsane ist offline   Mit Zitat antworten
Alt 02.07.2019, 10:28   #4
tmike
Angestellter
Kawasaki Industries
 
Benutzerbild von tmike
 
Registriert seit: 19.04.2001
Ort: Harz
Beiträge: 176
Renommee-Modifikator: 19
tmike befindet sich auf einem aufstrebenden Ast
Punkt(e): 18.458, Level: 86
Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86
Aktivität: 35,7%
Aktivität: 35,7% Aktivität: 35,7% Aktivität: 35,7%
Standard

Ok,
werde den Leerlauf-, Neutral- und Seitenständerschalter mal prüfen...
__________________
tmike ist offline   Mit Zitat antworten
Alt 04.07.2019, 00:19   #5
tmike
Angestellter
Kawasaki Industries
 
Benutzerbild von tmike
 
Registriert seit: 19.04.2001
Ort: Harz
Beiträge: 176
Renommee-Modifikator: 19
tmike befindet sich auf einem aufstrebenden Ast
Punkt(e): 18.458, Level: 86
Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86
Aktivität: 35,7%
Aktivität: 35,7% Aktivität: 35,7% Aktivität: 35,7%
Standard

So, Fehler gefunden.

Der Stecker am Leerlaufschalter war zwar angesteckt, hatte aber nicht richtig Kontakt....
__________________
tmike ist offline   Mit Zitat antworten
Alt 04.07.2019, 08:11   #6
Jürgen1962
stellv. Gebietsleiter
Kawasaki Industries

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 57
Beiträge: 700
Renommee-Modifikator: 3
Jürgen1962 befindet sich auf einem aufstrebenden Ast
Punkt(e): 12.643, Level: 73
Punkt(e): 12.643, Level: 73 Punkt(e): 12.643, Level: 73 Punkt(e): 12.643, Level: 73
Aktivität: 99,6%
Aktivität: 99,6% Aktivität: 99,6% Aktivität: 99,6%
Standard

Zitat:
Zitat von tmike Beitrag anzeigen
So, Fehler gefunden.

Der Stecker am Leerlaufschalter war zwar angesteckt, hatte aber nicht richtig Kontakt....

Das freut mich!!!
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in kleine und kleine in gar keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 04.07.2019, 10:29   #7
tmike
Angestellter
Kawasaki Industries
 
Benutzerbild von tmike
 
Registriert seit: 19.04.2001
Ort: Harz
Beiträge: 176
Renommee-Modifikator: 19
tmike befindet sich auf einem aufstrebenden Ast
Punkt(e): 18.458, Level: 86
Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86 Punkt(e): 18.458, Level: 86
Aktivität: 35,7%
Aktivität: 35,7% Aktivität: 35,7% Aktivität: 35,7%
Standard

Danke
__________________
tmike ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasserrelais Garage PD -- Sonstiges 0 13.11.2016 16:19
Anlasserrelais klickt und das wars UHM76 PD -- Motor 11 12.06.2016 08:06
Anlasserrelais Gerd. PD -- Sonstiges 22 30.05.2008 00:47
höhenluft bekommt ihr nicht posti PD -- Vergaser 35 26.04.2008 09:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:09 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
© 1999-2017 * 900r.de / 750r.de / 1000rx.de / 600r.de