Lichtmaschine defekt? - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 30.03.2019, 08:40   #1
Pille
Arbeiter
Kawasaki Industries
 
Benutzerbild von Pille
 
Registriert seit: 30.06.2014
Ort: Neustadt
Alter: 50
Beiträge: 84
Renommee-Modifikator: 5
Pille befindet sich auf einem aufstrebenden Ast
Punkt(e): 4.445, Level: 42
Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard Lichtmaschine defekt?

Hallo GPZler

Jetzt hat es mich auch mal wieder erwischt. Ich brauche fachkundige Hilfe. Der Motor läßt sich nicht mehr starten. Habe dann festgestellt, das leicht schläge mit einem Schraubendrehergriff auf die Lichtmaschine das Problem löst...erstmal. Jetzt geht garnix mehr. Da ich in sachen elektrik eine totale Niete bin, nun die Frage: Kann man da etwas reparieren oder muß die Lichtmaschine getauscht werden?

Gruß
Pille
__________________
GPZ900R...was sonst!
Pille ist offline   Mit Zitat antworten
Sponsored Links
Alt 30.03.2019, 10:31   #2
Jürgen1962
Chefchauffeur
Kawasaki Industries

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 57
Beiträge: 676
Renommee-Modifikator: 3
Jürgen1962 befindet sich auf einem aufstrebenden Ast
Punkt(e): 12.329, Level: 72
Punkt(e): 12.329, Level: 72 Punkt(e): 12.329, Level: 72 Punkt(e): 12.329, Level: 72
Aktivität: 99,6%
Aktivität: 99,6% Aktivität: 99,6% Aktivität: 99,6%
Standard

So wie Du das beschreibst könnte ich mir vorstellen das die Kohlebürsten mittlerweile zu kurz sind. Kann man wechseln, sollten laut WHB 4,5mm herausstehen, Normalwert liegt bei 10,5mm.
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in kleine und kleine in gar keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 30.03.2019, 11:10   #3
EXKawaEX
Angestellter
Kawasaki Industries
 
Benutzerbild von EXKawaEX
 
Registriert seit: 09.03.2003
Ort: Daiting
Alter: 46
Beiträge: 185
Renommee-Modifikator: 17
EXKawaEX befindet sich auf einem aufstrebenden Ast
Punkt(e): 14.631, Level: 78
Punkt(e): 14.631, Level: 78 Punkt(e): 14.631, Level: 78 Punkt(e): 14.631, Level: 78
Aktivität: 14,3%
Aktivität: 14,3% Aktivität: 14,3% Aktivität: 14,3%
Frage LiMa <=> Anlasser

Mahlzeit Stefan,
verstehs grad nicht ganz - Du klopfst auf die LiMa,
dass der Anlasser wieder tut
Solang die Batterie nicht platt ist, wuerd der Anlasser doch
selbst bei einer defekten/ohne LiMa drehen, oder
Von wegen moeglicher Ursache (ANLASSER-)Kohlebuersten,
bin ich voll bei meinem Vornamenskollegen
__________________
Gruessle, Juergen aka EXKawaEX


Geändert von EXKawaEX (30.03.2019 um 11:30 Uhr) Grund: letzter Satz unvollstaendig
EXKawaEX ist offline   Mit Zitat antworten
Alt 30.03.2019, 11:19   #4
Pille
Arbeiter
Kawasaki Industries
 
Benutzerbild von Pille
 
Registriert seit: 30.06.2014
Ort: Neustadt
Alter: 50
Beiträge: 84
Renommee-Modifikator: 5
Pille befindet sich auf einem aufstrebenden Ast
Punkt(e): 4.445, Level: 42
Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Ok... ganz normaler Startversuch. Zündung an, Startknopf drücken...nix passiert. 2-3mal an der Lima klopfen, Startknopf drücken...läuft. Aber jetzt geht garnix mehr. Batterie ist neu und geladen. Werde mal schauen was das mit den Kohlen auf sich hat...
__________________
GPZ900R...was sonst!
Pille ist offline   Mit Zitat antworten
Alt 30.03.2019, 12:37   #5
c-de-ville
Ninja Defcon 2

 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 60
Beiträge: 4.187
Renommee-Modifikator: 21
c-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nett
Punkt(e): 27.245, Level: 97
Punkt(e): 27.245, Level: 97 Punkt(e): 27.245, Level: 97 Punkt(e): 27.245, Level: 97
Aktivität: 99,8%
Aktivität: 99,8% Aktivität: 99,8% Aktivität: 99,8%
Standard

Das sind 2 Sachen, die nix miteinander zu tun haben.
Wackel doch mal am Lima Kabel, oder leg ne provisorische
Masse von der Batterie zum Motor. Ich tippe auf Kontakt-Problem.

Gruß c-de-ville
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 30.03.2019, 15:31   #6
Pille
Arbeiter
Kawasaki Industries
 
Benutzerbild von Pille
 
Registriert seit: 30.06.2014
Ort: Neustadt
Alter: 50
Beiträge: 84
Renommee-Modifikator: 5
Pille befindet sich auf einem aufstrebenden Ast
Punkt(e): 4.445, Level: 42
Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Werde ich auch testen...
Danke für den Tipp
__________________
GPZ900R...was sonst!
Pille ist offline   Mit Zitat antworten
Alt 30.03.2019, 18:02   #7
Jürgen1962
Chefchauffeur
Kawasaki Industries

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 57
Beiträge: 676
Renommee-Modifikator: 3
Jürgen1962 befindet sich auf einem aufstrebenden Ast
Punkt(e): 12.329, Level: 72
Punkt(e): 12.329, Level: 72 Punkt(e): 12.329, Level: 72 Punkt(e): 12.329, Level: 72
Aktivität: 99,6%
Aktivität: 99,6% Aktivität: 99,6% Aktivität: 99,6%
Standard

Irgendwie war ich im falschen Märchen, habe an klopfen auf Anlasser gedacht und LIMA nachgeschaut -> ich sage Euch -> das Alter !!!!!
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in kleine und kleine in gar keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 06.04.2019, 12:32   #8
Pille
Arbeiter
Kawasaki Industries
 
Benutzerbild von Pille
 
Registriert seit: 30.06.2014
Ort: Neustadt
Alter: 50
Beiträge: 84
Renommee-Modifikator: 5
Pille befindet sich auf einem aufstrebenden Ast
Punkt(e): 4.445, Level: 42
Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42 Punkt(e): 4.445, Level: 42
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Alles wieder i.O. Was es war? Keine Ahnung...habe einiges versucht und auf einmal lief sie wieder. Egal...Nächste Woche zum TÜV und dann endlich auf die Straße.
Danke nochmal für die Tipps...

Gruß
Pille
__________________
GPZ900R...was sonst!
Pille ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lichtmaschine SiriusBlack PD -- Motor 1 28.05.2012 09:58
lichtmaschine defekt :-( gpz600_R PD -- Motor 13 14.02.2007 13:40
lichtmaschine zerlegen wie? DR.DOOM UT -- Motor, Vergaser und Kühlsystem 0 15.03.2006 20:22
Lichtmaschine - Was passt Booga UT -- Sonstiges 2 22.02.2006 14:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:42 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
© 1999-2017 * 900r.de / 750r.de / 1000rx.de / 600r.de