900r wird zu heiß - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Kühlsystem

PD -- Kühlsystem Probleme und Defekte rund ums Kühlsystem

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 02.06.2008, 14:58   #1
bollekumm
Abteilungsleiter
Kawasaki Industries

 
Benutzerbild von bollekumm
 
Registriert seit: 10.02.2007
Ort: Lützelbach
Alter: 60
Beiträge: 262
Renommee-Modifikator: 13
bollekumm wird schon bald berühmt werden
Punkt(e): 14.645, Level: 78
Punkt(e): 14.645, Level: 78 Punkt(e): 14.645, Level: 78 Punkt(e): 14.645, Level: 78
Aktivität: 13,6%
Aktivität: 13,6% Aktivität: 13,6% Aktivität: 13,6%
Standard 900r wird zu heiß

Guude

Meine 900r wird in der Stadt zu heiß.
Letztes Jahr ist dann immer der Lüfter angegangen,
jetzt geht er nur noch an wenn ich die Zündung ausmache !

was kann das sein das der Lüter nicht mehr bei laufendem Motor angeht??????


Gruß bollekumm
__________________
bollekumm ist offline   Mit Zitat antworten
Sponsored Links
Alt 02.06.2008, 16:37   #2
Face
Ninja-Member Bronze
 
Benutzerbild von Face
 
Registriert seit: 13.05.2004
Ort: Niedersachsen
Beiträge: 1.274
Renommee-Modifikator: 19
Face sorgt für eine eindrucksvolle AtmosphäreFace sorgt für eine eindrucksvolle AtmosphäreFace sorgt für eine eindrucksvolle Atmosphäre
Punkt(e): 19.153, Level: 87
Punkt(e): 19.153, Level: 87 Punkt(e): 19.153, Level: 87 Punkt(e): 19.153, Level: 87
Aktivität: 99,0%
Aktivität: 99,0% Aktivität: 99,0% Aktivität: 99,0%
Standard

Thermoschalter am Kühler defekt !?
__________________
Face ist offline   Mit Zitat antworten
Alt 02.06.2008, 18:38   #3
despi2
Neu dabei oder schreibfaul ! ;)
 
Benutzerbild von despi2
 
Registriert seit: 10.10.2005
Ort: Oldenburg
Alter: 55
Beiträge: 3
Renommee-Modifikator: 0
despi2 befindet sich auf einem aufstrebenden Ast
Punkt(e): 5.703, Level: 48
Punkt(e): 5.703, Level: 48 Punkt(e): 5.703, Level: 48 Punkt(e): 5.703, Level: 48
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Hey!

Oder einfach nur der Stecker am Thermoschalter abgegangen.
Linke Seite am Kühler.

Gruß Lutz
__________________
despi2 ist offline   Mit Zitat antworten
Alt 02.06.2008, 20:24   #4
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 57
Beiträge: 5.323
Renommee-Modifikator: 22
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Punkt(e): 49.765, Level: 100
Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100
Aktivität: 68,2%
Aktivität: 68,2% Aktivität: 68,2% Aktivität: 68,2%
Pilot eine Nachricht über MSN schicken Pilot eine Nachricht über Skype™ schicken
Standard ??????

Jetzt wo Du das so schreibst fällt mir auf das das bei meiner GPZ genauso ist.
Wenn der Thermoschalter defekt ist dürfte er auch beim Zündung ausschalten nicht angehen. Oder ist da noch ein zweiter Sensor?
Muß mir glaub ich mal den Schaltplan genauer ansehn.

Elektrik ist schon manchmal sehr seltsam !
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer

Pilot ist offline   Mit Zitat antworten
Alt 03.06.2008, 00:06   #5
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 57
Beiträge: 5.323
Renommee-Modifikator: 22
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Punkt(e): 49.765, Level: 100
Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100
Aktivität: 68,2%
Aktivität: 68,2% Aktivität: 68,2% Aktivität: 68,2%
Pilot eine Nachricht über MSN schicken Pilot eine Nachricht über Skype™ schicken
Standard Schaltplan studiert

Zur Steuerung des Kühlgebläses werden schon mal 3 verschieden Steuerelemente verwendet.
1. Gebläseschalter 97° sitzt vorne links im Kühler
2. Gebläseschalter 110° sitzt oben im Thermostatgehäuse
3. Motoröltemperaturschalter 120° unten in der Mitte in der Ölwanne

Oben genannte Steuersensoren sind angeschlossen an das "Relais für Gebläseschalter" was wiederum das "Gebläserelais" ansteuert.

Gebläseschalter 97° schaltet Aus - Ein 94° - 100° und von ausgeschaltet nach eingeschaltet über 90°

Gebläseschalter 110° schaltet Aus - Ein 107° - 113° und von ausgeschaltet nach eingeschaltet über 104°

Motoröltemperaturschalter 120° schaltet Aus - Ein 117° - 123° und von ausgeschaltet nach eingeschaltet über 113°

Komme zu dem Ergebnis das es im Betrieb theoretisch an jedem der 3 Sensoren liegen kann. Ich würde aber sagen wenn das Gebläse erst bei abgestelltem Motor anspringt, denke ich das der Gebläseschalter oben im Thermostatgehäuse (Gebläseschalter 110°) bei abgestelltem Motor das Relais für Gebläseschalter ansteuert und das Gebläse zum Laufen bringt.
Begründung: Nach dem Abstellen ist kein fließender Wasserkreislauf mehr gegeben und da der Motor noch Temperatur abgibt steigt das heiße Wasser nach oben und der Temperaturanstieg reicht zum einschalten des Gebläses.

Eigentlich muß man aber jeden der 3 Gebläseschalter prüfen indem man Ihn ausbaut und und z.B. in heißem Wasser mit einer Wassertemperatur im entsprechenden Einschaltbereich des Schalters unter Verwendung eines Ohmmeters überprüfen. Bei Einschalttemperatur müßte der jeweilige Schalter durchschalten und keinen Widerstand anzeigen. Sämtliche Gebläseschalter schalten ein, indem sie bei Einschalttemperatur Masse durchschalten und somit das "Relais für Gebläseschalter" ansteuerern.

Wenn ich bei der Erläuterung einen Denkfehler habe lasse ich mich gerne eines besseren belehren.

Hab noch eine 2. Kühler mit Gebläseschalter, den Gebläseschalter werde ich mal ausbauen und prüfen.
Wenn das Ding i.O. ist bau ich ihn bei mir ein, dann werde ich sehen ob das Gebläse dann auch bei laufendem Motor anspring.
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer


Geändert von Pilot (03.06.2008 um 00:28 Uhr)
Pilot ist offline   Mit Zitat antworten
Alt 03.06.2008, 03:28   #6
Rüdiger
Junior Sexgott

 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 54
Beiträge: 5.206
Renommee-Modifikator: 37
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Punkt(e): 54.828, Level: 100
Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100
Aktivität: 95,5%
Aktivität: 95,5% Aktivität: 95,5% Aktivität: 95,5%
Rüdiger eine Nachricht über Skype™ schicken
Standard

Also, erstmal den Stecker an der Ölwanne abziehen, das wirkt schon Wunder... Die RX besitzt den garnicht erst
Dann mal den Sensor rausdrehen und schauen ob der evtl Verkalkt ist. Wenn ja, mal sauber machen bis der wieder schön Messingfarben ist.

Rüdiger
__________________


Rüdiger ist offline   Mit Zitat antworten
Alt 03.06.2008, 09:32   #7
Alex
Junior Sexgott
 
Benutzerbild von Alex
 
Registriert seit: 05.11.2001
Ort: Schulenburg
Alter: 43
Beiträge: 5.703
Renommee-Modifikator: 31
Alex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer AnblickAlex ist ein wunderbarer Anblick
Punkt(e): 64.584, Level: 100
Punkt(e): 64.584, Level: 100 Punkt(e): 64.584, Level: 100 Punkt(e): 64.584, Level: 100
Aktivität: 99,7%
Aktivität: 99,7% Aktivität: 99,7% Aktivität: 99,7%
Alex eine Nachricht über AIM schicken Alex eine Nachricht über MSN schicken
Standard

Jepp, die 900er hat 3 Temperaturschalter ( Sensoren fühlen nur ).

Einbauplätze sind, wie von Pilot beschrieben.

Die Funktion:

Der Öltemperaturschalter gibt im kalten Zustand ( < 120° ) eine Masse durch, welche an den Minus der Spule vom Gebläserelais vorn links in der Verkleidung angeschlossen ist. Zusammen mit Zündung an oder aus steuert der Schalter also das Relais.

Zündung an und Öltemperatur <120° wird der 110°-Schalter am Thermostatgehäuse angesteuert, also quasi während der Fahrt.

Zündung aus oder Öltemperatur >120° wird der 97°-Schalter im Kühler aktiviert, also als Nachlauf oder als Notkühlung, wenn das Öl zu heiß ist.

Soweit zum Orginalzustand...

Zieht man nun das Kabel vom Öltemperaturschalter ab, schaltet nur noch der 97°-Schalter im Kühler, die ganze Fuhre wird also generell früher gekühlt. ( suche auch mal nach "schwarzem Kabel" bemühen ).

Der einfachste Weg zum Prüfen ist also erstmal die Stecker der betreffenden Schalter auf Masse zu legen, dann sollte sich irgendwas tun...

Gruß, Alex
__________________


Verdrängen kann man vieles, wirklich vergessen werden wir nie!!

Thomas, mein Freund... Wir sehen uns wieder!
Alex ist offline   Mit Zitat antworten
Alt 12.06.2008, 21:45   #8
Jan
Chefchauffeur
Kawasaki Industries
 
Benutzerbild von Jan
 
Registriert seit: 10.02.2008
Ort: Neckarzimmern
Alter: 44
Beiträge: 651
Renommee-Modifikator: 15
Jan ist ein sehr geschätzer MenschJan ist ein sehr geschätzer MenschJan ist ein sehr geschätzer MenschJan ist ein sehr geschätzer Mensch
Punkt(e): 10.374, Level: 67
Punkt(e): 10.374, Level: 67 Punkt(e): 10.374, Level: 67 Punkt(e): 10.374, Level: 67
Aktivität: 37,5%
Aktivität: 37,5% Aktivität: 37,5% Aktivität: 37,5%
Standard

Der einfachste Weg zum Prüfen ist also erstmal die Stecker der betreffenden Schalter auf Masse zu legen, dann sollte sich irgendwas tun...

Gruß, Alex[/quote]

Japp so bin ich meine ersten ausfahrten gefahren mit dauer gebläse grins
Schalter einbauen geht auch grins

YouBaby
__________________
Gruß Jan

Homepage






Jan ist offline   Mit Zitat antworten
Alt 13.06.2008, 22:35   #9
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 57
Beiträge: 5.323
Renommee-Modifikator: 22
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Punkt(e): 49.765, Level: 100
Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100
Aktivität: 68,2%
Aktivität: 68,2% Aktivität: 68,2% Aktivität: 68,2%
Pilot eine Nachricht über MSN schicken Pilot eine Nachricht über Skype™ schicken
Daumen hoch Jetzt blässt er wieder !!!

Habe heute, da ich die Schlepphebel gewechselt habe und die Verkleidungen sowieso abgeschraubt waren den Temperaturschalter im Kühler überprüft. Schon beim anfassen merkte ich das die Steckzunge für den Kabelanschluß sich sich im Temperaturschalter bewegte und irgendwie lose war.
Aus einem anderen Kühler (aus dem Ersatzteilvorrat) Schalter rausgeschraubt und schön gereinigt. Mangels Backthermometer nicht im Wasser bei der vorgeschriebenen Temperatur sondern einfach Ohmmeter dran, kalter Zustand des Schalters unendlicher Widerstand, dann einfach Feuerzeug marsch und als es schön heiß an den Pfoten die den Schalter hielten wurde schwupps kein Widerstand mehr, was erst einmal bedeutet das der Schalter überhaupt schaltet. Ruß abgeputzt, Schalter eingebaut, Motor an und warmlaufen lassen. Prima - Lüfter schaltet wenn er über halber eher an 3/4 der Anzeige im Instument angekommen ist ein. Alles wieder im grünen Bereich und nicht mehr dieses bange Warten an der Ampel auf Grün damit das Moped wieder Fahrtwind bekommt. Schön wenn was geblasen wird, tut gut in thermischer wie auch jeder anderen Sicht..........
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer


Geändert von Pilot (14.06.2008 um 14:15 Uhr)
Pilot ist offline   Mit Zitat antworten
Alt 14.06.2008, 17:58   #10
originalheinz
Gast
 
Benutzerbild von originalheinz
 
Beiträge: n/a
Standard

Würde trotzdem wie der Rüdiger sagt den stecker unten an der ölwanne abziehen, dann wird sie in der stadt nicht so heiß you werkli
  Mit Zitat antworten
Alt 14.06.2008, 18:59   #11
Pilot
Junior Sexgott

 
Benutzerbild von Pilot
 
Registriert seit: 20.05.2008
Ort: Neukirchen-Rückershausen
Alter: 57
Beiträge: 5.323
Renommee-Modifikator: 22
Pilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekanntPilot ist jedem bekannt
Punkt(e): 49.765, Level: 100
Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100 Punkt(e): 49.765, Level: 100
Aktivität: 68,2%
Aktivität: 68,2% Aktivität: 68,2% Aktivität: 68,2%
Pilot eine Nachricht über MSN schicken Pilot eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von originalheinz Beitrag anzeigen
Würde trotzdem wie der Rüdiger sagt den stecker unten an der ölwanne abziehen, dann wird sie in der stadt nicht so heiß you werkli
Werd's erst mal so testen wenn's ein bischen wärmer ist. War eben ne runde unterwegs und funktionierte ohne Probleme. Is aber hier im Moment nicht so warm. Eher Wasserkühlung von oben zu mindestens teilweise
__________________
Beste Grüße Michael

Lebe jeden Tag als wäre es Dein Letzter !!!
www.mahler-motors.de
Technische Probleme sind lösbar, das unlösbare Problem sitzt oben drauf .
Ich hab nur das zu verantworten was ich sage - nicht das was andere verstehen
Schönheit liegt im Auge des Betrachters, es gibt aber auch Sehschwächen

Mitglied der WS Gilde Dolo-Wetzer

Pilot ist offline   Mit Zitat antworten
Alt 05.07.2008, 18:38   #12
Zotti
Arbeiter
Kawasaki Industries
 
Benutzerbild von Zotti
 
Registriert seit: 19.05.2007
Ort: Schongau
Beiträge: 82
Renommee-Modifikator: 13
Zotti befindet sich auf einem aufstrebenden Ast
Punkt(e): 7.874, Level: 59
Punkt(e): 7.874, Level: 59 Punkt(e): 7.874, Level: 59 Punkt(e): 7.874, Level: 59
Aktivität: 9,1%
Aktivität: 9,1% Aktivität: 9,1% Aktivität: 9,1%
Zotti eine Nachricht über Skype™ schicken
Standard

Nun Gemeinde das selbe mit dem zu heiß werden hab ich an der Eli900 auch.
Jetzt helft mir mal weiter falls ich ein denk Problem habe.
Wenn ich den Thempschalter unten am Kühler auf Masse lege müsste er doch bei eingeschaltener Zündung der Lüfter lauf oder nicht? Bei mir tut er es nur wenn die Zündung ausgeschalten ist.
__________________
fehlende PS werden durch Wahnsinn ersetzt


www.v-biest.jimdo.com
Zotti ist offline   Mit Zitat antworten
Alt 06.07.2008, 17:46   #13
originalheinz
Gast
 
Benutzerbild von originalheinz
 
Beiträge: n/a
Standard

Servus
soweit ich weis muss das öl 120 grad haben oder den stecker unten an ölwanne abziehen, dann das kabel vom kühler an masse und der müsste laufen mit zündung
  Mit Zitat antworten
Alt 07.07.2008, 21:11   #14
knuddel
Ninja-Member Bronze
 
Benutzerbild von knuddel
 
Registriert seit: 10.10.2005
Ort: SMÜ
Alter: 52
Beiträge: 1.353
Renommee-Modifikator: 17
knuddel sorgt für eine eindrucksvolle Atmosphäreknuddel sorgt für eine eindrucksvolle Atmosphäre
Punkt(e): 28.094, Level: 98
Punkt(e): 28.094, Level: 98 Punkt(e): 28.094, Level: 98 Punkt(e): 28.094, Level: 98
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Hatte ich auch bei mir war das Relais für die Gebläsesteuerung defekt, zum Testen einfach mal die Relais aus dem Sicherungskasten untereinander mit dem vor dem Sicherungskasten in der Gummitüle austauschen.
__________________
Gruß Uwe


Signaturbild

Wer will ein modernes Superbike wenn man 900 R fahren kann


knuddel ist offline   Mit Zitat antworten
Alt 10.07.2008, 20:29   #15
Zotti
Arbeiter
Kawasaki Industries
 
Benutzerbild von Zotti
 
Registriert seit: 19.05.2007
Ort: Schongau
Beiträge: 82
Renommee-Modifikator: 13
Zotti befindet sich auf einem aufstrebenden Ast
Punkt(e): 7.874, Level: 59
Punkt(e): 7.874, Level: 59 Punkt(e): 7.874, Level: 59 Punkt(e): 7.874, Level: 59
Aktivität: 9,1%
Aktivität: 9,1% Aktivität: 9,1% Aktivität: 9,1%
Zotti eine Nachricht über Skype™ schicken
Standard

Danke euch.
mit Stecker ziehen an der ÖLwanne hats gefunzt.
__________________
fehlende PS werden durch Wahnsinn ersetzt


www.v-biest.jimdo.com
Zotti ist offline   Mit Zitat antworten
Alt 12.10.2008, 18:47   #16
otter
Gast
 
Benutzerbild von otter
 
Beiträge: n/a
Standard

Hallo! Hatte das gleiche problem! Habe den thermoschalter der ölwanne abgeklemt- schon funktioniert´s wieder! Kannst aber auch am relais in der verkleidung ( li. Neben scheinwerfer) grün gelbes kabel abziehen!!
  Mit Zitat antworten
Alt 13.10.2008, 12:06   #17
originalheinz
Gast
 
Benutzerbild von originalheinz
 
Beiträge: n/a
Standard

Servus Leute
Wieviel Geld Hätte Kawasaki da sparen können,hätten sie von anfang an den schalter und das kabel an der ölwanne weggelassen.
  Mit Zitat antworten
Alt 13.10.2008, 12:07   #18
Patrick
Administrator





 
Benutzerbild von Patrick
 
Registriert seit: 01.01.1999
Ort: Rottenburg am Neckar
Alter: 57
Beiträge: 9.584
Renommee-Modifikator: 10
Patrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz seinPatrick kann auf vieles stolz sein
Punkt(e): 163.555, Level: 100
Punkt(e): 163.555, Level: 100 Punkt(e): 163.555, Level: 100 Punkt(e): 163.555, Level: 100
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Zitat:
Zitat von originalheinz Beitrag anzeigen
Servus Leute
Wieviel Geld Hätte Kawasaki da sparen können,hätten sie von anfang an den schalter und das kabel an der ölwanne weggelassen.
Frag mal Mercedes mit ihren Schrotthobeln...

Die Idee war ja nicht schlecht, nur wenig durchdacht. So gibts halt an jeder Mühle so Sachen. Ich hätte als Kawa auch an der RX andere Tanks verbaut! Welche die halt länger als 2 Jahre bis zur Durchrostung halten...
__________________
Gruss Patrick

Agent Woisch - Yellow Skull Schwadron Rottenburg a.N.


Es ist OK eine Benzinschleuder zu fahren, wenn man damit Puppen aufreißt! --- (Al Bundy)
-------------------------------------------------------------------------
Mitglied der Landsmannschaft Bozenbrenner
-------------------------------------------------------------------------

Patrick ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dringend, Kühlwassr wird zu heiß! Urmel PD -- Kühlsystem 43 30.08.2012 07:54
Gpz wird zu heiß +wundersame erkenntnis Masterryman PD -- Kühlsystem 69 02.02.2010 00:26
Mein Baby wird zu heiß waff PD -- Kühlsystem 5 22.10.2007 21:20
zu heiß biker63 PD -- Kühlsystem 20 26.07.2007 18:41
Motor wird zu heiß golfeinstd PD -- Kühlsystem 19 16.04.2007 13:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:58 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
© 1999-2019 * 900r.de / 750r.de / 1000rx.de / 600r.de