Startprobleme - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Sonstiges

PD -- Sonstiges Probleme und Defekte - Alles andere was nicht in die oberen Kategorien passt

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 16.06.2007, 23:34   #1
Markus83
Gast
 
Benutzerbild von Markus83
 
Beiträge: n/a
Standard Startprobleme

Habe im Moment Probleme mit meiner GPZ 900. Sie springt nur noch an wenn ich den choke gezogen habe. Sobald ich diesen wieder rausmache, geht sie aus. Sie nimmt auch bei gezogenem choke kein Gas an - geht sofort aus.
Zündkerzen und Luftfilter habe ich erneuert, das Zündsystem wurde überprüft.

Was könnte es noch sein. Würde mich über eine Antwort wirklich freuen.

Viele Grüße Markus83
  Mit Zitat antworten
Sponsored Links
Alt 17.06.2007, 00:01   #2
Mucki
Ninja Defcon 2

 
Benutzerbild von Mucki
 
Registriert seit: 09.10.2005
Ort: Langwedel
Alter: 56
Beiträge: 4.235
Renommee-Modifikator: 28
Mucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer AnblickMucki ist ein wunderbarer Anblick
Punkt(e): 36.590, Level: 100
Punkt(e): 36.590, Level: 100 Punkt(e): 36.590, Level: 100 Punkt(e): 36.590, Level: 100
Aktivität: 54,5%
Aktivität: 54,5% Aktivität: 54,5% Aktivität: 54,5%
Standard

Spritmangel ?
Benzinhahn geprüft ?
Kerzenbild ?
Laufen alle Zylinder ? Mal nach dem Kaltstart die Krümmer befummeln
Ansonsten wohl Vergaser raus
__________________
GPZ= Leider geil

Mitglied der WS-Gilde Mitglied Bruderschaft WietzeMitglied der Spackengruppe

Einer GPZ sieht man ihre Schräglage nicht an

Kannste so machen , sieht dann halt Kacke aus
Mucki ist offline   Mit Zitat antworten
Alt 17.06.2007, 00:35   #3
Micha
Chefchauffeur
Kawasaki Industries
 
Benutzerbild von Micha
 
Registriert seit: 24.05.2006
Ort: Haag in Oberbayern
Alter: 45
Beiträge: 668
Renommee-Modifikator: 14
Micha befindet sich auf einem aufstrebenden Ast
Punkt(e): 14.152, Level: 77
Punkt(e): 14.152, Level: 77 Punkt(e): 14.152, Level: 77 Punkt(e): 14.152, Level: 77
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Micha eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Mucki Beitrag anzeigen
Ansonsten wohl Vergaser raus
Ohne Vergaser wird das aber nix...

Würde auch als erstes Vergaser reinigen, aber evtl laufen die auch über.
Hast mal richtig 10minuten lang das Ding tuckeln lassen ?
Wenn meine mal wieder die Wannen überlaufen lässt, dann muss ich ne ganze Weile im Abgasdampf stehen, bis sie endlich kommt... irgendwann machts dann unvermittelt braaaaatz und sie ist da.
Wäre mal so meine erste Vermutung. Man sieht den Überlauf ganz gut, wenn am Einlassgummi und am Zylinder ne Spritrinne runterläuft und das Ding riecht wie frisch angetankt.


Wie Mucki schon sagte...evtl kommt auch gar kein Sprit, also Schläuche am Hahn abziehen, Schläuche zur Verlängerung aufstecken, den Dickeren in eine Flasche führen, Hahn auf on und am Dünneren saugen (Sollte die Membrane im Benzinhahn durch sein, dann entschuldige ich mich hiermit für den scheiss Geschmack, den du an dieser Stelle im Mund hast). Dabei muss ordentlich Sprit aus dem dicken Schlauch fliesen, wenn was im Tank ist.

Dann den dicken Schlauch in der Flasche lassen, den anderen Baumeln lassen, Hahn natürlich auf on.
Jetzt darf nix mehr kommen... sonst laufen die Vergaser auch über. Ruhig das ganze mal ne Stunde stehen lassen.

Je nachdem, wann der letzte Service gemacht wurde....raus mit den Dingern, Ultraschallreinigen und/oder Ventile einstellen.

Wenn Dreck in den Vergasern ist... dann gehts los mit der Ursachenforschung, wobei wir wieder beim Tank sind... Rost drin ?

Wäre hilfreich, wenn man etwas über den Werdegang der Maschiene wüsste...


Du kannst ja mal spasseshalber VORSICHTIG ebbes Starpilot anwenden....dann siehst du, ob der Rest tickt .
__________________
_______________________________________________
Grade als er grade war, brach er ab, was schade war...

->

Die Stimmen sagen, ich darf selbst entscheiden....
"Kei Frau, kei 'gschrei" <Bob Marley>
"Was hast du dein Bein auch da, wo ich rüberfahre?" <Diego Maradona>

Geändert von Micha (17.06.2007 um 01:20 Uhr)
Micha ist offline   Mit Zitat antworten
Alt 17.06.2007, 10:04   #4
Markus83
Gast
 
Benutzerbild von Markus83
 
Beiträge: n/a
Standard

Also zum Motorrad:
Habe sie von einen Alten Man bekommen sie steht jetzt schon seit ein paar Jahren, also rost im tank aber nicht viel wie ich sehen kann.
Ich habe neue Zündkerzen reinegemacht und einen Neuen Luftfilter
Wie gesagt sie läuft nur mit Choke und ich denke das alle 4 Zylinder laufen laut Krümmer wärme.
Das mit dem Benzinhahn werde ich noch ausprobieren aber ich denke nicht dass es daran henkt. Die Kerzen haben ein normales bild. Ich habe auch schon denn Tank ein zweites Mal gespült anfangs Kamm rostige brühe raus.
Ich denke ich muss die Vergaser gründlich reinigen !!!


Im Voraus danke schon für eure antworten.
m.f.g. Marus83
  Mit Zitat antworten
Alt 17.06.2007, 10:20   #5
Micha
Chefchauffeur
Kawasaki Industries
 
Benutzerbild von Micha
 
Registriert seit: 24.05.2006
Ort: Haag in Oberbayern
Alter: 45
Beiträge: 668
Renommee-Modifikator: 14
Micha befindet sich auf einem aufstrebenden Ast
Punkt(e): 14.152, Level: 77
Punkt(e): 14.152, Level: 77 Punkt(e): 14.152, Level: 77 Punkt(e): 14.152, Level: 77
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Micha eine Nachricht über ICQ schicken
Standard

Du wirst um eine Tankbehandlung nicht drumrumkommen, sonst setzt sich immer wieder Eisenschimmel in die Düsen, auch mit Benzinfilter. Zum Thema Tankrevision gibt es schon einige Threads hier.
Zitat:
Ich denke ich muss die Vergaser gründlich reinigen !!!
Yep
__________________
_______________________________________________
Grade als er grade war, brach er ab, was schade war...

->

Die Stimmen sagen, ich darf selbst entscheiden....
"Kei Frau, kei 'gschrei" <Bob Marley>
"Was hast du dein Bein auch da, wo ich rüberfahre?" <Diego Maradona>
Micha ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ZL 600 B,startprobleme ChrisElmpt Eliminator ZL - Technik 3 20.05.2018 13:40
Startprobleme JDoldie UT -- Sonstiges 5 04.09.2012 11:03
GPZ 600 R Startprobleme lichterlow PD -- Motor 48 07.08.2009 19:09
Startprobleme Schwester Christa PD -- Motor 28 29.04.2008 20:51
Startprobleme Rico PD -- Vergaser 5 06.01.2006 11:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:14 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
© 1999-2019 * 900r.de / 750r.de / 1000rx.de / 600r.de