Startprobleme wenn sie warm ist... - Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum
Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Motor

PD -- Motor Probleme und Defekte rund um den Motor

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 27.09.2009, 13:58   #1
indigo
Aushilfe
Kawasaki Industries
 
Benutzerbild von indigo
 
Registriert seit: 21.03.2008
Ort: Gelsenkirchen
Alter: 54
Beiträge: 24
Renommee-Modifikator: 0
indigo befindet sich auf einem aufstrebenden Ast
Punkt(e): 3.668, Level: 38
Punkt(e): 3.668, Level: 38 Punkt(e): 3.668, Level: 38 Punkt(e): 3.668, Level: 38
Aktivität: 2,7%
Aktivität: 2,7% Aktivität: 2,7% Aktivität: 2,7%
Standard Startprobleme wenn sie warm ist...

Hallo zusammen,

habe folgendes problem....
also wenn sie kalt ist, startet sie wunderbar, ganz easy und normal.
bei bestriebstemperatur tritt dann folgendes problem auf: der anlasser orgelt auf dem letzten loch, als ob die batterie leer wäre und dann kommt sie wieder und startet.
batterie ist okay und wird auch geladen.... tritt nur auf wenn sie warm ist, hat jemand da einen tip oder eine vermutung?

Gruß
Detlev
indigo ist offline   Mit Zitat antworten
Sponsored Links
Alt 27.09.2009, 14:35   #2
Rüdiger
Junior Sexgott

 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 54
Beiträge: 5.206
Renommee-Modifikator: 37
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Punkt(e): 54.828, Level: 100
Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100
Aktivität: 95,5%
Aktivität: 95,5% Aktivität: 95,5% Aktivität: 95,5%
Rüdiger eine Nachricht über Skype™ schicken
Standard

Hi, bei mir hatte ich das einmal als der Lima Regler defekt war und die Batterie mit 15,2V geladen wurde. Hatte im kalten Zustand super gestartet, nach etwa 2km an der Tanke war nix mehr mit starten.
Lima getauscht und den Wasserstand der Batterie nachgestellt/ gefüllt. Seitdem nix Problemo

Rüdiger
__________________


Rüdiger ist offline   Mit Zitat antworten
Alt 28.09.2009, 12:15   #3
Rüdiger Weber
Gast
 
Benutzerbild von Rüdiger Weber
 
Beiträge: n/a
Standard

Hi , hatte das damals auch bei meiner 600er.
Da war die Lichtmaschine kaputt (Regler) und hat die Batterie mit Überspannung versorgt , sogar so viel , das diese angefangen hat zu kochen.

Habe dann Lima und Batterie getauscht und es hat wieder gefunzt.

Habe aber auch schon davon gehört dass sowas durch einen defekten Temparaturfühler/Sensor verursacht werden kann.
  Mit Zitat antworten
Alt 28.09.2009, 12:26   #4
Rüdiger
Junior Sexgott

 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 54
Beiträge: 5.206
Renommee-Modifikator: 37
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Punkt(e): 54.828, Level: 100
Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100
Aktivität: 95,5%
Aktivität: 95,5% Aktivität: 95,5% Aktivität: 95,5%
Rüdiger eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von Rüdiger Weber Beitrag anzeigen
Habe aber auch schon davon gehört dass sowas durch einen defekten Temparaturfühler/Sensor verursacht werden kann.
Ne, sowas gibts bei der GPZ Nicht.

Rüdiger
__________________


Rüdiger ist offline   Mit Zitat antworten
Alt 28.09.2009, 13:22   #5
littlelaugh
Ninja Defcon 5
 
Benutzerbild von littlelaugh
 
Registriert seit: 13.11.2004
Ort: Bielefeld
Alter: 49
Beiträge: 2.814
Renommee-Modifikator: 22
littlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nett
Punkt(e): 24.160, Level: 94
Punkt(e): 24.160, Level: 94 Punkt(e): 24.160, Level: 94 Punkt(e): 24.160, Level: 94
Aktivität: 13,6%
Aktivität: 13,6% Aktivität: 13,6% Aktivität: 13,6%
Standard

ventile eingeschalgen? wenn zu stramm geht auch nichts.
__________________

info@gab-bikeshop.de

Manche sind nur noch am leben, da es illegal ist sie zu töten !!
littlelaugh ist offline   Mit Zitat antworten
Alt 28.09.2009, 14:41   #6
Rüdiger Weber
Gast
 
Benutzerbild von Rüdiger Weber
 
Beiträge: n/a
Standard

Zitat:
Zitat von Rüdiger Beitrag anzeigen
Ne, sowas gibts bei der GPZ Nicht.

Rüdiger
Glaube das ist bei der 900er der Thermoschalter oder soooo ähnlich !
  Mit Zitat antworten
Alt 28.09.2009, 14:43   #7
Rüdiger Weber
Gast
 
Benutzerbild von Rüdiger Weber
 
Beiträge: n/a
Standard

Zitat:
Zitat von littlelaugh Beitrag anzeigen
ventile eingeschalgen? wenn zu stramm geht auch nichts.
Kam wohl nur bei den Modellen Bj. 84-85 vor mit den Weichen Ventilen.
hatte ich auch bei meiner alten 600er obendrauf.
  Mit Zitat antworten
Alt 28.09.2009, 14:49   #8
Rüdiger
Junior Sexgott

 
Benutzerbild von Rüdiger
 
Registriert seit: 05.06.1999
Ort: Hamburg
Alter: 54
Beiträge: 5.206
Renommee-Modifikator: 37
Rüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz seinRüdiger kann auf vieles stolz sein
Punkt(e): 54.828, Level: 100
Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100 Punkt(e): 54.828, Level: 100
Aktivität: 95,5%
Aktivität: 95,5% Aktivität: 95,5% Aktivität: 95,5%
Rüdiger eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von Rüdiger Weber Beitrag anzeigen
Glaube das ist bei der 900er der Thermoschalter oder soooo ähnlich !
Für die Anzeige, nix weiter
__________________


Rüdiger ist offline   Mit Zitat antworten
Alt 28.09.2009, 15:12   #9
Rüdiger Weber
Gast
 
Benutzerbild von Rüdiger Weber
 
Beiträge: n/a
Standard

Ahh sooo , na wieder wat jelernt.
  Mit Zitat antworten
Alt 28.09.2009, 16:24   #10
Sigwart
Junior Sexgott
 
Benutzerbild von Sigwart
 
Registriert seit: 12.03.2002
Ort: Martinsried
Alter: 54
Beiträge: 5.493
Renommee-Modifikator: 39
Sigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende ZukunftSigwart hat eine strahlende Zukunft
Punkt(e): 41.051, Level: 100
Punkt(e): 41.051, Level: 100 Punkt(e): 41.051, Level: 100 Punkt(e): 41.051, Level: 100
Aktivität: 95,5%
Aktivität: 95,5% Aktivität: 95,5% Aktivität: 95,5%
Standard

Zitat:
Zitat von Rüdiger Weber Beitrag anzeigen
Kam wohl nur bei den Modellen Bj. 84-85 vor mit den Weichen Ventilen.
hatte ich auch bei meiner alten 600er obendrauf.
Die weichen Ventile kannste auch in Motoren jüngeren Baujahrs erwischen. Die sind z.T. bis 89 verbaut worden.
Da hatte wohl noch einer 'ne Kiste im Fundus gefunden.
__________________
Zwangsläufig erhöht sich mit jedem Tag meines Lebens die Anzahl derer, die mich am Arsch lecken können !!

-= Agent Xaver - Yellow Skull Schwadron Munich =-

-------------------------------------------------------------------------
Ladet die Wasserpistolen mit Wurstwasser:
Wir gehen Veganer jagen

-------------------------------------------------------------------------

"Jedes Mal, wenn die denken, die hätten mich an den Eiern, stellen sie fest, dass ihre Hände dafür gar nicht groß genug sind."

rsk900 FAN
Sigwart ist gerade online   Mit Zitat antworten
Alt 28.09.2009, 16:25   #11
littlelaugh
Ninja Defcon 5
 
Benutzerbild von littlelaugh
 
Registriert seit: 13.11.2004
Ort: Bielefeld
Alter: 49
Beiträge: 2.814
Renommee-Modifikator: 22
littlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nettlittlelaugh ist einfach richtig nett
Punkt(e): 24.160, Level: 94
Punkt(e): 24.160, Level: 94 Punkt(e): 24.160, Level: 94 Punkt(e): 24.160, Level: 94
Aktivität: 13,6%
Aktivität: 13,6% Aktivität: 13,6% Aktivität: 13,6%
Standard

betrifft alle 900er. wer an das ammenmärchen von 84-85 glaubt, sucht auch immer noch den weihnachtsmann.
__________________

info@gab-bikeshop.de

Manche sind nur noch am leben, da es illegal ist sie zu töten !!
littlelaugh ist offline   Mit Zitat antworten
Alt 28.09.2009, 19:47   #12
RealCrazyCat
Arbeiter
Kawasaki Industries
 
Benutzerbild von RealCrazyCat
 
Registriert seit: 07.04.2009
Ort: Castrop-Rauxel
Beiträge: 62
Renommee-Modifikator: 11
RealCrazyCat befindet sich auf einem aufstrebenden Ast
Punkt(e): 4.751, Level: 44
Punkt(e): 4.751, Level: 44 Punkt(e): 4.751, Level: 44 Punkt(e): 4.751, Level: 44
Aktivität: 0%
Aktivität: 0% Aktivität: 0% Aktivität: 0%
Standard

Das Problem habe ich aber an meinem ZZR1200 Motor auch und das mit generalüberholter Lima (sprich die Wicklungen und Kohlen sind ok ),also auch neuem Regler,neuer Batterie und keinen Ventilspielchen.

Ich tippe mal das das Anlasserrelais Mucken macht,zB in Form von "verkohlten" Kontakten im inneren des Gehäuses,und dadurch der komplette Spannungsabfall entsteht.

Sobald ich was gefunden habe werde ich berichten.



Crazy
__________________
RealCrazyCat ist offline   Mit Zitat antworten
Alt 28.09.2009, 23:58   #13
hightower
Senior Sexgott

 
Benutzerbild von hightower
 
Registriert seit: 22.01.2006
Ort: Brunsbek bei Hamburg
Beiträge: 6.288
Renommee-Modifikator: 31
hightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz seinhightower kann auf vieles stolz sein
Punkt(e): 63.632, Level: 100
Punkt(e): 63.632, Level: 100 Punkt(e): 63.632, Level: 100 Punkt(e): 63.632, Level: 100
Aktivität: 100,0%
Aktivität: 100,0% Aktivität: 100,0% Aktivität: 100,0%
Standard

Ventilverschleiß ist sicher nicht Baujahrabhängig.
Ein Ventil ist ein Verscheißteil und nutzt nunmal ab, und je schlechter die Ventile eingestellt sind umso schneller sind sie hinüber.
...... und wenn Sie hin sind, dann ist nicht mehr mit Warmstart, weiß ich aus eigener Erfahrung.
__________________
Grüße vom Hamburger Jung,
Rainer

______________________________________________

hightower ist offline   Mit Zitat antworten
Alt 29.09.2009, 00:01   #14
indigo
Aushilfe
Kawasaki Industries
 
Benutzerbild von indigo
 
Registriert seit: 21.03.2008
Ort: Gelsenkirchen
Alter: 54
Beiträge: 24
Renommee-Modifikator: 0
indigo befindet sich auf einem aufstrebenden Ast
Punkt(e): 3.668, Level: 38
Punkt(e): 3.668, Level: 38 Punkt(e): 3.668, Level: 38 Punkt(e): 3.668, Level: 38
Aktivität: 2,7%
Aktivität: 2,7% Aktivität: 2,7% Aktivität: 2,7%
Standard

Hallo,

so, war beim kawaschrauber um die ecke...
maschine heute mittag hingebracht, ist ja um die ecke, dann laufen lassen bis sie schön warm war und ausgemacht. gestartet und georgelt..... auf dem letzten meter ging sie dann an...
um 16 uhr wieder hin, sie kalt und schwupp war sie an...
anlasser raus, aufgemacht und die kohle mal gewechselt, alles sauber gemacht und gefettet...
starten, fahren und ausmachen... und was kommt dann.... schwupp sie war wieder an.
also, bei mir waren es die kohlen im anlasser....
danke für die hilfen hier
gruß
detlev
indigo ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Keine Zündung wenn warm Infocalypse PD -- Motor 8 20.04.2015 18:40
Motor geht aus wenn er warm ist woarloard PD -- Vergaser 9 07.04.2011 22:05
Motor klappert wenn warm! Rüdiger Weber PD -- Motor 53 10.10.2009 20:45
Drehzahl fällt nur langsam, wenn warm... Elwood1979 PD -- Vergaser 11 26.06.2009 16:13
Springt Nicht An Wenn Warm Gefahren retze1 PD -- Motor 12 30.04.2008 10:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:56 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
© 1999-2019 * 900r.de / 750r.de / 1000rx.de / 600r.de