Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum  

Zurück   Patrick's Kawasaki GPZ 900R / GPZ 750R / GPZ 1000RX / ZL Eliminator Forum > Probleme und Defekte > PD -- Kühlsystem

PD -- Kühlsystem Probleme und Defekte rund ums Kühlsystem

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 25.04.2022, 20:57   #1
Sonnemännchen
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Sonnemännchen
 
Registriert seit: 18.06.2021
Ort: Bochum
Alter: 21
Beiträge: 12
Renommee-Modifikator: 0
Sonnemännchen befindet sich auf einem aufstrebenden Ast
Beitrag Gpz 900 Kühlmittel kochen im Stand normal?

Hi,
Ich habe mir eine Gpz 900 soweit wieder aufgebaut, dass der Motor nun nach langer Standzeit wieder läuft und beim Restaurieren natürlich auch neue Kühlflüssigkeit eingefüllt, den Kühler vorher gründlich durchgespült und das ganze System schön entlüftet am Thermostat und der Wasserpumpe. Die Kühlflüssigkeit die damals rauskam war meine ich grün und eigentlich ziemlich sauber.

Nun zu meiner Frage:
Ich habe die Gpz Vergaser neulich am Wochenende synchronisiert und dabei die Maschine bei ca. 1500U/min im Stand für vielleicht 10-15 min laufen lassen.
Am Ende der Laufzeit ging auch der Lüfter am Kühler an und lief noch etwas nach. Die Temperatur Anzeige war im Oberen Bereich angekommen und ich hörte nun direkt nach dem Ausmachen ein kochendes Geräusch.
Nach kurzer hör und sichtprobe erkannte ich, dass das Kühlmittel im Ausgleichsbehälter kochte oder zumindest hörbar brodelte und sich auch etwas aus dem Überlaufschlauch herauspresste.
Ich weiß, dass die gpz schnell warm wird und der Motor war auch sehr heiß beim anfassen. Aber ist es normal, dass die Maschine nach ca. 15 min laufen im Stand bei 15° Außentemperatur das Wasser zum Kochen bringt?
Ob der Lüfter auch während der Motor an war lief kann ich leider nicht sagen, dass hatte ich nicht überprüft.

Bisher habe ich da noch nicht angemeldet auch noch keine Fahrt machen können, um zu sehen ob unter Luftkühlung das Problem nicht auftritt.

Meine Sorge ist jetzt natürlich eine kaputte Zylinderkopfdichtung...
Aber ich konnte weder Öl noch Abgasgeruch im Kühlmittel feststellen und der Auspuff qualmte auch nicht.

Ich werde denke ich am Wochenende mal nachsehen, ob der Lüfter auch während der Motor an ist angeht und sonst vielleicht mal das Kabel des Temp. Sensors der Ölwanne abziehen.
Über einen manuellen Schalter habe ich auch schon nachgedacht.

Vielleicht habt ihr ja mehr Ahnung als ich und es ist einfach total normal, dass bei längerem Stillstand die Kiste überhitzt und ohne Fahrtwind das Kühlmittel zum Kochen bringt.

Zum Kühlmittel:
Habe Destilliertes Wasser genommen und rotes Mannol Frostschutz Mittel im angegebenen Mischverhältnis des WHBs.

LG Hagen Sonnemann
__________________
Sonnemännchen ist offline   Mit Zitat antworten
Alt 25.04.2022, 22:11   #2
Supereli
Ninja-Member Bronze
 
Benutzerbild von Supereli
 
Registriert seit: 31.07.2015
Ort: Sulzbach-Rosenberg
Alter: 64
Beiträge: 1.487
Renommee-Modifikator: 9
Supereli wird schon bald berühmt werdenSupereli wird schon bald berühmt werden
Standard

Bei der Laufzeit im Stand normal.
Aber beim Aufbau gehört der Thermostat und der Deckel neu!!!
__________________
Supereli ist offline   Mit Zitat antworten
Alt 25.04.2022, 22:22   #3
Sonnemännchen
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Sonnemännchen
 
Registriert seit: 18.06.2021
Ort: Bochum
Alter: 21
Beiträge: 12
Renommee-Modifikator: 0
Sonnemännchen befindet sich auf einem aufstrebenden Ast
Standard

Habe mir gerade eben einen 1,1 bar Deckel für wenig Geld besorgt. Verbaue ich die Tage.
Das Thermostat funktioniert eigentlich einwandfrei und schaltet den Kühlkreislauf frei. Habe dort nur die O Ringe getauscht.
Werde denke ich die Tage mal eine Ausfahrt machen können und dann sehen ob es vielleicht wirklich nur durch das lange laufen im Stehen kam.
__________________
Sonnemännchen ist offline   Mit Zitat antworten
Alt 26.04.2022, 07:41   #4
Jürgen1962
Ninja-Member Bronze

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 60
Beiträge: 1.488
Renommee-Modifikator: 8
Jürgen1962 wird schon bald berühmt werdenJürgen1962 wird schon bald berühmt werden
Standard

Vermute auch das es der Deckel ist!!!
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 26.04.2022, 07:43   #5
Garage
Ninja-Member Bronze
 
Benutzerbild von Garage
 
Registriert seit: 04.11.2015
Ort: Berlin
Alter: 61
Beiträge: 1.288
Renommee-Modifikator: 9
Garage wird schon bald berühmt werdenGarage wird schon bald berühmt werden
Standard

Zitat:
Zitat von Sonnemännchen Beitrag anzeigen
Ob der Lüfter auch während der Motor an war lief kann ich leider nicht sagen, dass hatte ich nicht überprüft.

dann überprüfe das doch mal a) ob der Lüfter überhaupt anspringt udn b) das Kabel am Kühler links abziehen und an Masse halten, ob er überhaupt läuft.


Gruß
__________________

- Wenn ein Moped nicht tropft, ist kein Öl mehr drin!
Garage ist offline   Mit Zitat antworten
Alt 26.04.2022, 14:29   #6
Sonnemännchen
Vesperwagenfahrer
Kawasaki Industries
 
Benutzerbild von Sonnemännchen
 
Registriert seit: 18.06.2021
Ort: Bochum
Alter: 21
Beiträge: 12
Renommee-Modifikator: 0
Sonnemännchen befindet sich auf einem aufstrebenden Ast
Standard

Laufen tut er. Hatte ihn schonmal an Masse gehalten und springt auch an. Auch läuft er wie gewollt über den Kühlersensor nach dem ausschalten noch nach.
Nur ob er halt während des laufens angeht (wäre dann ja über den Schalter am Thermostat geregelt) hab ich noch nicht getestet.

Ich habe auch noch einen zweiten funktionierenden Kühler Temperatur Sensor. Der schaltet ja soweit ich weiß bereits bei geringeren Temperaturen als der vom Thermostat. Wäre es nicht auch möglich, dass ich diesen gegen den am Thermostat ersetze und dadurch quasi früher der Lüfter angeht?
__________________
Sonnemännchen ist offline   Mit Zitat antworten
Alt 26.04.2022, 15:36   #7
Jürgen1962
Ninja-Member Bronze

 
Benutzerbild von Jürgen1962
 
Registriert seit: 30.09.2016
Ort: Hagen
Alter: 60
Beiträge: 1.488
Renommee-Modifikator: 8
Jürgen1962 wird schon bald berühmt werdenJürgen1962 wird schon bald berühmt werden
Standard

Natürlich ist das möglich, tiefere Schaltschwelle = früherer Schaltpunkt oder den Stecker vom Öltemperaturschalter abziehen. Dann schaltet der Lüfter nur noch über den 97 Grad Schalter am Kühler.
__________________
Gruß Jürgen



Verwandle große Schwierigkeiten in Kleine, und Kleine in Gar Keine.
Jürgen1962 ist offline   Mit Zitat antworten
Alt 26.04.2022, 16:11   #8
c-de-ville
Junior Sexgott

 
Benutzerbild von c-de-ville
 
Registriert seit: 19.02.2007
Ort: Barsinghausen
Alter: 63
Beiträge: 5.162
Renommee-Modifikator: 25
c-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nettc-de-ville ist einfach richtig nett
Standard

Zitat:
Zitat von Sonnemännchen Beitrag anzeigen
m
Nur ob er halt während des laufens angeht (wäre dann ja über den Schalter am Thermostat geregelt) hab ich noch nicht getestet.

Deshalb habe ich für den Lüfter in den freien Kontrollleuchtenplatz eine Lampe eingebaut.
__________________
Die Summe aller Probleme ist immer gleich.
c-de-ville ist offline   Mit Zitat antworten
Alt 26.04.2022, 19:32   #9
Heiko
Ninja Defcon 2
 
Benutzerbild von Heiko
 
Registriert seit: 04.06.2004
Ort: Dortmund
Alter: 59
Beiträge: 4.290
Renommee-Modifikator: 29
Heiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekanntHeiko ist jedem bekannt
Standard

Wie sieht denn der Kühler nach all den Jahren aus? Wenn der zu ist ist das ebenfalls eine Ursache, normal ist das jedenfalls nicht das sie im Stand überkocht.
__________________

Gruß Heiko
Fremde sind Freunde, die man noch nicht kennt.
Man versteht sich übrigens am besten, wenn man ungefähr gleich doof ist.
Heiko ist offline   Mit Zitat antworten
Alt 27.04.2022, 07:26   #10
kawamannsane
Ninja Defcon 3

Forum Sponsor 2021 [★★]


 
Benutzerbild von kawamannsane
 
Registriert seit: 20.05.2012
Ort: Zwischen Düsseldorf und Leverkusen
Alter: 59
Beiträge: 3.510
Renommee-Modifikator: 15
kawamannsane sorgt für eine eindrucksvolle Atmosphärekawamannsane sorgt für eine eindrucksvolle Atmosphäre
Standard

Zitat:
Zitat von Heiko Beitrag anzeigen
Wie sieht denn der Kühler nach all den Jahren aus? Wenn der zu ist ist das ebenfalls eine Ursache, normal ist das jedenfalls nicht das sie im Stand überkocht.
Das überkochen im Stand hat meine auch schon einmal gemacht. Danach das ganze oben beschriebene Prozedere vollzogen, ohne Erfolg. Das schwarze Kabel unter der Ölwanne, nach Tipp von euch abgezogen. Seit dem ist Ruhe und alles läuft wie es soll.
__________________
Gruß, der tapfere Lutz :-)

http://ardapedia.herr-der-ringe-film.de/index.php/Lutz_(Pony)

Ich habe nur das zu verantworten was ich sage, nicht das was Andere verstehen!
(C) by Pilot
AUFGRUND MEINER EINSTELLUNG ZUM LEBEN, SEHE ICH KEINEN NOTWENDIGEN GRUND MICH MEINEM ALTER ENTSPRECHEND ZU VERHALTEN!

Je niederer sein Geist, desto eher äußert er sich herablassend, um sich erhaben zu fühlen.
kawamannsane ist offline   Mit Zitat antworten
Alt 27.04.2022, 07:32   #11
Garage
Ninja-Member Bronze
 
Benutzerbild von Garage
 
Registriert seit: 04.11.2015
Ort: Berlin
Alter: 61
Beiträge: 1.288
Renommee-Modifikator: 9
Garage wird schon bald berühmt werdenGarage wird schon bald berühmt werden
Standard

Normalerweise hört man den Lüfter wenn er läuft und wenn gleichzeitig der Motor auch läuft. Aber, an der Seite vom Kühler kann man einfach mal einen Strohhalm reinschieben und dann spürt man das auch.

Ich hab dir hier einen link von den UK Gemeinde in dem die Überprüfung (auf englisch) sehr gut beschrieben ist.


http://gpzzone.co.uk/technical/cooling.html


Wie schon Heiko sagte, der Kühler muss von innen und auch außen sauber sein und die ganzen Lamellen sollten gerade ausgerichtet werden.



Viel Erfolg
__________________

- Wenn ein Moped nicht tropft, ist kein Öl mehr drin!
Garage ist offline   Mit Zitat antworten
Alt 28.04.2022, 21:56   #12
Supereli
Ninja-Member Bronze
 
Benutzerbild von Supereli
 
Registriert seit: 31.07.2015
Ort: Sulzbach-Rosenberg
Alter: 64
Beiträge: 1.487
Renommee-Modifikator: 9
Supereli wird schon bald berühmt werdenSupereli wird schon bald berühmt werden
Standard Thermostat

"...........Thermostat funktioniert eigentlich einwandfrei...."

Eigentlich reicht nicht.
Ausbauen, im Wasserkocher testen, viele Alte machen nicht mehr ganz auf.
__________________
Supereli ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ZL 900 Kühlerthermostat ausbauen, bestes Kühlmittel ?? speed maik Eliminator ZL - Technik 8 06.06.2021 19:44
Hilfe, Kochen im Ausgleichsbehälter Benutzername PD -- Kühlsystem 17 17.12.2009 20:34
Kühlmittel Glysantin® Alu Protect / G30 winkbuul PD -- Kühlsystem 23 21.07.2009 15:57
Kühlmittel sas251273 UT -- Motor, Vergaser und Kühlsystem 10 15.06.2008 19:17
Kühlmittel tritt aus kawaandi PD -- Kühlsystem 13 13.09.2007 22:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:54 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.
© 1999-2021 - 900r.de / 750r.de / 1000rx.de / 600r.de