PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kühlwassertemperatur


wilfriedruess
27.09.2015, 20:20
Hallo Kawa Schrauber
Habe Problem bei RX mit der Temperatur.
Temperatur ist bei normaler Fahrt ziemlich unten.
Beim Anhalten geht sie schnell bis etwa zur Mitte.
Beim Fahren dann schnell wieder ganz nach unten.
Grüße Wilfried

Helmut 1
27.09.2015, 23:04
ist doch in Ordnung so , Anzeige ist meistens auch nicht genau, wie lange stehts Du dann . Ampellaenge hinter einem Auto oder so

GermanBacon
28.09.2015, 09:08
Das is doch verarsche oder?

c-de-ville
28.09.2015, 10:35
Vielleicht ist der Thermostat defekt. Dauert es auch lange bis der Motor warm ist?

Ansonsten ist es eigentlich relativ normal, das der Motor im Stehen wärmer und beim Fahren kälter ist, dann hätte German Bacon recht.

Gruß c-de-ville

wilfriedruess
29.09.2015, 12:28
Der Motor dauert lange bis er warm wird,
wird eigentlich gar nicht richtig warm.
Dass der Motor im stehen wärmer wird ist schon klar, aber
die Temperatursprünge gehen sehr schnell.

Anwi
29.09.2015, 14:19
Hallo!

Ich würde hier auch auf "Thermostat" tippen. Entweder es macht nicht mehr richtig zu (klemmt) oder es ist überhaupt keins verbaut. Das wird schon mal gern ausgebaut bzw. wenn es defekt ist nicht gegen ein neues ersetzt.

Wird denn der Kühler auch schnell warm? Eigentlich sollte dieser in den ersten Minuten "kalt" bleiben bzw. erst nach einer gewissen Zeit warm werden.

Wenn der Kühler aber schon nach einer Minute oder so Temperatur annimmt dann ist das Thermostat defekt oder es ist keins verbaut.

Viele Grüße
Andreas

Hajo
29.09.2015, 18:13
Der Motor dauert lange bis er warm wird,
wird eigentlich gar nicht richtig warm.


Erklär mal, was bei Dir "warm" ist und wie Du das kontrollierst.

Gruss
Hajo

wilfriedruess
29.09.2015, 20:21
Warm oder nicht kann ich nur durch die Temperaturanzeige beurteilen.

Hat irgend jemand so einen Thermostat in der Schublade ?

Darkover
29.09.2015, 23:40
Das macht meine RX ganz genauso. Das soll wohl in gewissen Grenzen normal sein. Das war bei Autos frueher auch mal staerker ausgepraegt, aber weil die doofen User dann immer rumgefragt haben, wird es dort nun staerker bedaempft.

Die Frage ist natuerlich wie stark ist noch normal und ab wann nicht mehr. Ich habe aber beschlossen den Thermostat bei mir zu erneuern. Einfach deshalb weil ich das auch bisher bei jedem meiner Autos machen musste weil diese Teile noch nie durch besondere Zuverlaessigkeit geglaenzt haben. Ausserdem hoffe ich mal das der Thermostat nicht so teuer ist.

Olaf

Alex
30.09.2015, 09:08
Auf der zweiten Seite steht der entscheidende Tipp:

Klick! (http://www.900r.de/gpz-forum/showthread.php?t=23226&highlight=Thermostat+alternative)

Gruß, Alex

Darkover
30.09.2015, 10:31
Auf der zweiten Seite steht der entscheidende Tipp:


Hm..bei mir war es Seite drei. :-) Okay..ich werde gleich mal eine Bestellung raushauhen.

Hat jemand vielleicht noch die Masse des erwaehnten O-Rings?

Olaf

ixxi-seven
05.10.2015, 19:42
Moin moin,

ich kann jetzt nur von meiner alten 9erR sprechen und von meiner jetzigen RX. Bei mir geht die Temperaturanzeige im normalen Fahrmodus nie auch nur ansatzweise in Richtung halbe Anzeige. Der Zeiger verharrt regungslos ein oder zwei Strichbreiten hinter der Warmzone. Völlig egal wie warm das Öl, bzw. der Motor ist. Wie gesagt, beim fahren. Stehe ich an der längere Zeit an der Ampel oder einem Bahnübergang kann die Anzeige an der Mitte kratzen. Erst wenn die Aussentemperaturen weit über 20°C sind kann auch mal der Lüfter anlaufen. Das macht er allerdings bei mir ständig, wenn ich sie nach dem Ausritt in die Garage stelle. Motor aus, Lüfter an. Ist aber alles völlig normal. Einige meiner Kumpels haben sich damals sogar noch nen Schalter eingebaut um den Lüfter manuell einzuschalten.

c-de-ville
05.10.2015, 22:52
Moin moin,

ich kann jetzt nur von meiner alten 9erR sprechen und von meiner jetzigen RX. Bei mir geht die Temperaturanzeige im normalen Fahrmodus nie auch nur ansatzweise in Richtung halbe Anzeige. Der Zeiger verharrt regungslos ein oder zwei Strichbreiten hinter der Warmzone. Völlig egal wie warm das Öl, bzw. der Motor ist. Wie gesagt, beim fahren. Stehe ich an der längere Zeit an der Ampel oder einem Bahnübergang kann die Anzeige an der Mitte kratzen. Erst wenn die Aussentemperaturen weit über 20°C sind kann auch mal der Lüfter anlaufen. Das macht er allerdings bei mir ständig, wenn ich sie nach dem Ausritt in die Garage stelle. Motor aus, Lüfter an. Ist aber alles völlig normal. Einige meiner Kumpels haben sich damals sogar noch nen Schalter eingebaut um den Lüfter manuell einzuschalten.

Wenn der Lüfter nach ausschalten der Zündung fast immer an geht und das Instrument kaum auf die Hälfte steigt würde ich sagen die Anzeige geht nicht ganz richtig. Bei mir geht der Lüfter erst an, wenn vorher die Anzeige auf mind. 3/4 war, also kurz vor rot und erscheint mir korrekt. Habe übrigens auch einen Schalter drin, weil der Motor einfach schneller runter kühlt, wenn der Lüfter manuell (Temperaturanzeige auf Mitte) eingeschaltet wird. Das mache ich wenn ich in große Städte mit vielen Ampel fahre, in zähfließenden Verkehr komme oder im Stau stehe.

Gruß c-de-ville

Anwi
06.10.2015, 09:58
Hallo zusammen!
Also ich kann an meinen beiden Mopeds folgendes beobachten.
Die GPZ 900 R geht laut Temperaturanzeige maximal auf dreiviertel und der Lüfter läuft schon ab halb. Wenn ich den Motor abstelle läuft der Lüfter auch meistens noch ein bisschen nach.
Als noch der Öl-Temperaturfühler unten rechts an der Ölwanne angeschlossen war schoss die Anzeige bis fast in den roten Bereich. Ich kann nur jeden GPZ 900-Fahrer diesen Tipp geben:
Zieht einfach den Stecker vom Öl-Temperaturfühler unten rechts an der Öl-Wanne ab. Dadurch wird die Steuerung wie „Zündung aus“ geschaltet. Diese lässt den Lüfter viel schneller anlaufen.

Die ZRX 1200 S hat mit Motortemperaturen überhaupt nichts am Hut. Die Anzeige wandert im Normalbetrieb maximal 2-3 mm über den kalten Bereich raus. An der Ampel geht sie dann mal max. bis fast zur Hälfte. Den Lüfter habe ich noch nie gehört. Ich weiß überhaupt nicht ob der funzt.
Die Öl-Temperatur dümpelt so bei 70 C. rum. Also alles total entspannt. Wie eigentlich das ganze Moped. Wobei ich bei der anstehenden großen Wartung das Thermostat überprüfen werde. Zur Not kommt das dann neu.

Viele Grüße aus Moers
Andreas

merlin
06.10.2015, 10:11
Nur mal so zur Info: m.M.n. sind die Temperaturanzeigen an der GPZ nur "Hausnummern". Da die ganze Messerei recht niederohmig erfolgt, ist das zwar Einstörungssicher aber andererseits doch recht abhängig von Leitungs - und Übergangswiderständen. Dementsprechend kann man eigentlich kaum den "Messwert" des einen Mopeds mit dem "Messwert" eines anderen Mopeds vergleichen. Und das erst echt nicht typübergreifend. Soll heißen, die Aussage " bei mir geht die Anzeige nur bis zur Mitte" oder so ist eher weniger allgemeingültig.

Grüße

Michael

Alex S.
06.10.2015, 10:13
Wenn man von der 900er absteigt sollte zwingend der Lüfter lsufen, sonst war man definitiv zu langsam unterwegs.:s110:

Fettie
06.10.2015, 10:33
Hallo zusammen!
Also ich kann an meinen beiden Mopeds folgendes beobachten.
Die GPZ 900 R geht laut Temperaturanzeige maximal auf dreiviertel und der Lüfter läuft schon ab halb. Wenn ich den Motor abstelle läuft der Lüfter auch meistens noch ein bisschen nach.
Als noch der Öl-Temperaturfühler unten rechts an der Ölwanne angeschlossen war schoss die Anzeige bis fast in den roten Bereich. Ich kann nur jeden GPZ 900-Fahrer diesen Tipp geben:
Zieht einfach den Stecker vom Öl-Temperaturfühler unten rechts an der Öl-Wanne ab. Dadurch wird die Steuerung wie „Zündung aus“ geschaltet. Diese lässt den Lüfter viel schneller anlaufen.

Die ZRX 1200 S hat mit Motortemperaturen überhaupt nichts am Hut. Die Anzeige wandert im Normalbetrieb maximal 2-3 mm über den kalten Bereich raus. An der Ampel geht sie dann mal max. bis fast zur Hälfte. Den Lüfter habe ich noch nie gehört. Ich weiß überhaupt nicht ob der funzt.
Die Öl-Temperatur dümpelt so bei 70 C. rum. Also alles total entspannt. Wie eigentlich das ganze Moped. Wobei ich bei der anstehenden großen Wartung das Thermostat überprüfen werde. Zur Not kommt das dann neu.

Viele Grüße aus Moers
Andreas

Ist bei mir genau so wie bei deinen Beiden...hab ja die selben:s009:
Ansonsten wie Alex sacht...bei der GPZ muss der Lüfter laufen und der Motorblock muss tickern...dann wars gut:s047:

Anwi
06.10.2015, 10:38
Nur mal so zur Info: m.M.n. sind die Temperaturanzeigen an der GPZ nur "Hausnummern". Da die ganze Messerei recht niederohmig erfolgt, ist das zwar Einstörungssicher aber andererseits doch recht abhängig von Leitungs - und Übergangswiderständen. Dementsprechend kann man eigentlich kaum den "Messwert" des einen Mopeds mit dem "Messwert" eines anderen Mopeds vergleichen. Und das erst echt nicht typübergreifend. Soll heißen, die Aussage " bei mir geht die Anzeige nur bis zur Mitte" oder so ist eher weniger allgemeingültig.

Grüße

Michael

Hallo!
Jau, dass stimmt. Am Ende des Tages ist alles außer "roter Bereich" normal.
Und der "blaue Bereich" sollte nach ein paar Minuten auch durch sein.

Viele Grüße aus Moers
Andreas

Darkover
07.10.2015, 17:31
Ich dachte ich zeig euch mal ein cooles Bild. :-)

Das zeigt meine RX ungefaehr 30s nach dem anlassen nachdem sie vorher einen Tag in der Garage stand. Das Photo ist mit einer Seek Thermal XR gemacht. (Amazon)
Wie man sieht kommt der Kuehler vorne fast unmittelbar auf Temperatur. Das werte ich mal als Anzeichen fuer einen offenen/defekten Thermoschalter. Den neuen hab ich schon hier liegen, war aber noch zu faul ihn einzubauen. Ich bin mal gespannt ob man einen Unterschied sieht sobald ich mich aufgerafft habe.

Olaf

GPZwalther
09.12.2015, 22:59
Wenn man von der 900er absteigt sollte zwingend der Lüfter lsufen, sonst war man definitiv zu langsam unterwegs.:s110:

Genau :s026: