PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : kühlwasser läuft direkt in ölwanne durch


schrottie618
08.04.2015, 14:46
Mahlzeit. Ich bin der schrottie aus Sachsen Anhalt und seit längerem bestitzer einer 84 gpz 900r und einer 84er gpz 750 Turbo.
Nun zu meinem Problem nachdem die 900er vorriges Jahr heiß gelaufen ist und der Kühler trotzdem kalt blieb, und ich danach jede menge Wasser im Öl hatte habe ich mich entschieden den Motor neu abzudichten, die Wasserpumpe abzudichten und das Thermostat zu erneuern. Nachdem ich das alles gemacht habe war Heute der tag an dem ich die Gute das erste mal starten wollte.Nach dem Öl auffüllen wollte ich dann das Kühlwasser auffüllen. als ich dann merkte das da unmöglich soviel Wasser ins kühlsystem passen kann habe ich am Ölschauglas gesehen wo mein ganzes Kühlwasser hin ist. Also scheint das wasser direkt in die Ölwanne durchgelaufen zu sein.Habe dann an die vordere Wasserleiste am Zylinder Druck angelegt und dieser entwich zum Motorgehäuse. Nun ist meine Frage an was es am wahrscheinlichsten liegen könnte. Ich tippe entweder auf Zylinder oder Zylinderkopfschaden bzw Riss (dichtungen sind beide neu) ich würde mich sehr über tips freuen. Gruß un danke im vorraus Schrottie

hightower
08.04.2015, 17:44
Jo, kann z.B. ein Riss im Zylinder sein oder, oder, oder....
Evtl. ist auch nur die Kopdichtung hin.
Du schreibst, Du hast den Motor neu abgedichtet, auch mit neuer Kopfdichtung?
Wenn der Motor zu heiß war, sollte man auch den Kopf und Zylinder auf Verzug prüfen.
Sollten die krumm sein bekommst Du die Kopfdichtung nicht dicht.
Kopf und Zylinder kann man aber planen lassen,, dann dichtet auch die Kopfdichtung wieder.

c-de-ville
08.04.2015, 18:09
Aber wenn man beim Kühlwasser reinkippen schon merkt das was nicht stimmt, dann ist da nicht nur ein Riss drin, oder der Kopf krumm, sondern da ist irgendwo ein ordentliches Loch. Das wiederum kann ich mir aber schwer vorstellen, mir fällt auch nicht ein, wo man einen Fehler machen kann, oder wo was kaputt gehen kann, das das Wasser fühlbar direkt in die Ölwanne läuft. Wenn man z.B. bei der Kopfmontage was eingeklemmt hätte, dann müsste das Kühlwasser eigentlich auch nach außen laufen.
:confused:

Geh die Schrauberaktion noch mal ganz in Ruhe im Geiste durch, vielleicht erahnst Du ja wo der Fehler liegen kann. Ich tippe auf Montagefehler.

Gruß c-de-ville

merlin
08.04.2015, 18:29
Ich tippe entweder auf Zylinder oder Zylinderkopfschaden bzw Riss (dichtungen sind beide neu) ich würde mich sehr über tips freuen.

Mehr bleibt ja auch nicht. Wie dem auch sei, Kopf und Zylinder müssen jedenfalls ab, so oder so, da nützt das ganze rumspekulieren auch nichts. Und dann wird man sehen.


Grüße

Michael

schrottie618
08.04.2015, 19:22
Danke für die schnellen Antworten,die Kopf und die Fuss Dichtung habe ich mit gewechselt und der Kopf wurde mit einem Haar Lineal geprüft. Natürlich kann ich einen Montage Fehler nicht ausschließen, allerdings fällt mir nichts ein wo ein solcher Schnitzer hätte passieren können. Was mich eben auch so stutzig macht ist die Geschwindigkeit mit der das Wasser ins Öl fließt. Na dann einen schönen abend noch. Gruß

green spirit
08.04.2015, 20:05
Hmmmm,... vieleicht ein Riss im Kettenschacht, den könnte man schnell übersehen.

.

Wolfgang
09.04.2015, 09:02
Ich würde mir erstmal die Wasserpumpe ansehen, bevor duden Kopf runternimmst
Lass mal hören was es war.

Sigwart
09.04.2015, 09:07
Schon mal an die o ringe von den laufbuchsen gedacht.

Sehr gute Antwort, da denkt so gut wie nie einer dran. Ist auch mein erster Gedanke gewesen. Sonst würde mir keine andere Stelle einfallen an der das Kühlwasser direkt in grossen Mengen in den Motor läuft.

c-de-ville
09.04.2015, 10:14
Sehr gute Antwort, da denkt so gut wie nie einer dran. Ist auch mein erster Gedanke gewesen. Sonst würde mir keine andere Stelle einfallen an der das Kühlwasser direkt in grossen Mengen in den Motor läuft.

Aber läuft da so viel durch, das man es beim Auffüllen schon merkt.

schrottie618
09.04.2015, 10:44
Mahlzeit. Die Wasser pumpe hatte ich im Vorfeld schon neu abgedichtet.ist es denn überhaupt möglich als privater schrauber die 0ringe an den laufBuchsen zu wechseln oder ist dafür spezial Werkzeug bzw Kenntnisse unabdinglich? Gruß schrottie

Sigwart
09.04.2015, 11:25
Die Laufbuchsen sind mit den O-Ringen eingepresst, ich hab das selbst noch nicht gemacht, kann also dazu nix genaues sagen.
Bei mir hat das damals der Scheuerlein gemacht, weil die Buchsen zum kürzen aus dem Block mussten.

@Micha,
ich behaupte mal ja, wenn eine der unteren O-Ringe durch ist. Beim oberen glaube ich eher nicht. Und wenn das so passiert ist, wie der Kollege das beschrieben hat, sind die garantiert durch- oder angeschmolzen. Dann läufts.

MZ-MANN
09.04.2015, 11:57
ne andere Idee für die Suche von mir :s229:.
Ventildeckel ab und den Kopf innen mal ansehen , nicht das der da gerissen ist nach Oben hin wegen des Hitzekollaps .Wasser einfüllen müsste dann ja reichen um es zu Sehen wenns so schnell ging mit dem Durchlaufen .
-Frost macht sowas auch und rausgedrehte Verschlußstopfen , welche als Kopfschrauben verwechselt wurden sollten wenn es ohne Kopfschaden rausgingen eingedichtet werden .

O-Ring hat schon eine hier gehabt und gewechselt, ich find dieses Thema grad nicht.
aber da läufts nicht so schnell durch .

gutes Gelingen

rsk900
09.04.2015, 14:45
Deckel ab und Zündkerzen raus. Dann klares Wasser - kein Frostschutz mehr - nachfüllen und mit Taschenlampe überall nachschauen. Wenn nichts zu sehen ist WaPu ab und Simmerring überprüfen.:s120:

hightower
09.04.2015, 15:54
Die Wasserpumpe wird es nicht sein.
Zwischen dem Ölkreislauf und dem Wasserkreislauf sind in er Pumpe zwei Dichtungen die beide hin sein müssten (Gleitringdichtung wasserseitg + Simmerring ölseitig)
Außerdem würde bei defekten Dichtungen Wasser und/oder Öl durch die Bohrung im Pumpengehäuse auf den Boden laufen bis beides irgendwann leer ist...

pit
09.04.2015, 15:57
Hatte ich auch schon Frostschaden am Kopf da hats ne Verschlußschraube samt Umgebung rausgedrückt. Alu vom Kopf rund um den Stopfen gerissen.

schrottie618
10.04.2015, 08:57
Okay. Erst mal vielen Dank für die Tips, leider werde ich wahrscheinlich die nächsten Wochen erstmal keine zeit für die doch erstmal recht umfangreichen arbeiten finden, werde euch aber auf jeden Fall auf dem laufenden halten sobald ich den Fehler gefunden bzw am suchen bin.