PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fast zu heiss im Stau


slugbuster
19.04.2011, 09:02
War gestern zum ersten mal länger im Stau unterwegs . Die Motortemperatur stieg langsam aber stetig an und der Lüfter lief. Das ging soweit, dass der Zeiger nahezu im roten Bereich stand. Wenn ich dann auch nur 200m gefahren bin ging der sofort wieder runter.

Mache mir nun Gedanken was passiert, wenn es draussen mal richtig warm ist.
Der Kühler und der Motor wurden vor kurzem gereinigt und bei schneller Fahrt ist alles o.k.
Könnte da ein neues Thermostat helfen, vieleicht öffnet es ja nicht mehr ganz ?

Wünsche euch gute und sichere Fahrt bei diesem Traumwetter.

fitti1980
19.04.2011, 09:05
Kannst ja mal das alte Thermostat ausbauen und prüfen, die Sache mit der Temperatur scheint aber normal zu sein. Zieh mal das legendäre schwarze Kabel an der Ölwanne ab und der Lüfter geht früher an ;)

Ich würds zuerst mit dem Kabel versuchen ;)

darkman74
19.04.2011, 10:13
Prüf mal ob das System RICHTIG entlüftet ist!!

Hatte auch schon mal das Problem an so ner Kiste, auch alles Mögliche Probiert irgendwann mal mehrfach ddas System entlüftet plötzlich hats hin gehauen - NEIN verstehen tu ichs auch nicht wirklich

merlin
19.04.2011, 11:09
Der nächste Schritt nach dem Entlüften währe dann, die Kühlerlammellen zu richten und den ganzen Dreck rauszuwaschen um die Kühlerfläche wieder durchlässig zu machen. Das kann man prima optisch, im Gegenlicht kontrollieren.

Das bringt ne Menge...


Grüße

Michael

rohrgott
19.04.2011, 18:01
War gestern zum ersten mal länger im Stau unterwegs . Die Motortemperatur stieg langsam aber stetig an und der Lüfter lief. Das ging soweit, dass der Zeiger nahezu im roten Bereich stand. Wenn ich dann auch nur 200m gefahren bin ging der sofort wieder runter.

Mache mir nun Gedanken was passiert, wenn es draussen mal richtig warm ist.
Der Kühler und der Motor wurden vor kurzem gereinigt und bei schneller Fahrt ist alles o.k.
Könnte da ein neues Thermostat helfen, vieleicht öffnet es ja nicht mehr ganz ?

Wünsche euch gute und sichere Fahrt bei diesem Traumwetter.
mmh ich weiß nicht... meine wird im stadtverkehr auch sehr heiß.passiert ist aber noch nie was.kann mich an alte tests erinnern,in denen stand,daß die gpz sehr heiß läuft.weiß aber nicht,ob meine erinnerung trügt.:s225:

Rubino
19.04.2011, 19:15
weiß aber nicht,ob meine erinnerung trügt.:s225:Die ersten Modelle ja, soll aber laut den alten Zeitschriften ein Anzeigenproblem gewesen sein.

slugbuster
19.04.2011, 22:07
Die ersten Modelle ja, soll aber laut den alten Zeitschriften ein Anzeigenproblem gewesen sein.
Meine ist Bj. 87. Das Kabel an der Ölwanne (Öltemperaturgeber) ist schon ab und der Kühler sieht auch o.k.aus. Entlüften kann ich nochmal probieren. Oder aber das ist normal. Temp war ja noch nicht im roten Bereich, habe mir nur ausgemalt was wohl bei höheren Temperaturen passieren mag.

rohrgott
20.04.2011, 18:53
Meine ist Bj. 87. Das Kabel an der Ölwanne (Öltemperaturgeber) ist schon ab und der Kühler sieht auch o.k.aus. Entlüften kann ich nochmal probieren. Oder aber das ist normal. Temp war ja noch nicht im roten Bereich, habe mir nur ausgemalt was wohl bei höheren Temperaturen passieren mag.
also ich denke,daß ist kein fehler.wahrscheinlich ist das kühlsystem bei der gpz sehr knapp ausgelegt.außerdem hast du ja noch den ölkühler.bin schon bei 35 grad und mehr gefahren.lief zwar immer knapp am roten,aber passiert ist nichts.
gruß

MZ-MANN
20.04.2011, 20:59
ich mag kein vanilleeis :s105: