PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Frostschutz nachfüllen!!?


Kojak
29.11.2010, 17:28
Hallo Leute!!
Stehe mal wieder vor einem Problem!Wollte heute um auf nummer sicher zu gehen Frostschutz nachfüllen.da der Ausgleichsbehälter wie sich das gehört ordentlich befüllt war schaffte ich "platz" indem ich an meiner zl 1000 den unteren wasserschlauch am kühler löste,die Kühlflüssigkeit in einer wanne auffing,schlauch wieder drauf,frostschutz in den Ausgleichbehälter,Motor an und in freudiger Erwartung das nach warmlaufen des Motors weiterer Platz für nachzukippen entstehen würde.Es blubberte ein wenig im offenen behälter,motor wurde sa langsam heiss,aber nix! !Kühler befüllt sich nicht und bleibt kalt
motor immer heisser.hab dann abgebrochen um euch mal zu fragen was ich falsch mache!!
Danke für jeden Tip!!
Andy

Rüdiger
29.11.2010, 17:37
Hast Du nicht entlüftet?

Kojak
29.11.2010, 17:49
Hast Du nicht entlüftet?

Nö wie geht das ???
Danke Andy

c-de-ville
29.11.2010, 17:56
wenn das wie bei der 900R ist, dann hast Du 2 Entlüftungsschrauben, eine am Thermostatgehäuse und eine an der Wasserpumpe. Beide aufdrehen bis Wasser kommt. Laufen lassen und nochmals kontrollieren. Mich hat das nicht korrekte Entlüften mal eine Kopfdichtung gekostet und das auch noch 100 km von zuhause. Frostschutz nachfüllen vorn am Steuerkopf, direkt in den Kühler, da sitzt doch bei der ZL doch bestimmt auch der Kühlerdeckel.

Gruß c-de-ville

ZL-Dirk
29.11.2010, 17:59
:s132:

Das Kühlsystem wird über den Verschluß unter dem Tank befüllt und entlüftet. Der Ausgleichsbehälter ist nur für das Ausgleichen da.

Kannst auch gerne unten bei ZL-Eliminator posten! ;)

:s121: Dirk

Kojak
29.11.2010, 18:34
:s132:

Das Kühlsystem wird über den Verschluß unter dem Tank befüllt und entlüftet. Der Ausgleichsbehälter ist nur für das Ausgleichen da.

Kannst auch gerne unten bei ZL-Eliminator posten! ;)

:s121: Dirk
Da soll man drauf kommen,wenn man keinerlei handbuch oder sonstwas hat! bin davon ausgegange das läuft wie beim Auto!Nächster Post unter zl!
Danke dir Dirk!!
Andy

Rüdiger
29.11.2010, 19:53
Ach beim Auto muß man Entlüften

Mucki
29.11.2010, 23:37
:s132:

Das Kühlsystem wird über den Verschluß unter dem Tank befüllt und entlüftet. Der Ausgleichsbehälter ist nur für das Ausgleichen da.

Kannst auch gerne unten bei ZL-Eliminator posten! ;)

:s121: Dirk

Wer richtig liest , gibt auch richtige Antworten :s021:

Langer
01.12.2010, 19:11
Ach beim Auto muß man Entlüften
Naja,nicht immer:s123:

rushhour01
05.12.2010, 10:25
Es gibt heute noch Autos die am Entlüften muss.
BMW E34 BL 1989-1994 Modell 518-525 I ist das so weil ich bei BMW angestellt bin und ich das so gelernt habe!

Vince
04.01.2011, 17:52
Warum "noch" E34? Mein E36 muß ebenfalls "noch" entlüftet werden un der ist ein 98..
Müssen die neuesten EurolandBMWs überhaupt nicht mehr entlüftet werden?

Greetings Vince

slugbuster
04.01.2011, 23:13
Warum "noch" E34? Mein E36 muß ebenfalls "noch" entlüftet werden un der ist ein 98..
Müssen die neuesten EurolandBMWs überhaupt nicht mehr entlüftet werden?

Greetings Vince
Fiat Doblo (Benzin) Bj. 2003 muss auch entlüftet werden.

Gruß Gerd

ZL-Dirk
05.01.2011, 11:27
:s097:

Auch ich muß regelmäßig entlüften! :s052:

:s108: Dirk

Metty
11.02.2011, 12:30
Habe auch ein Problem und wollte dafür nicht Extra ein Neues Thema aufmachen.

Habe hier schon zich Beiträge zum Kühlflüssigkeit auffüllen gelesen. Scheint so als macht es jeder Anders. Bei mir klappt das Auffüllen nicht so recht.

Hatte das Kühlwasser unten am Rohr komplett durch die Schraube abgelassen.
Ich Idiot wollte dann beim Auffüllen über den Ausgleichsbeghälter auffüllen. Habe aber als der voll war gemerkt das der voll bleibt.

Habe dann oben am Kühler den Schlauch abgemacht und die restlichen 2-3 Liter darein gekippt. Soweit so gut. Jetzt fehlen halt die Restlichen 0,5 Liter die sich im Ausgleichsbehälter befinden. Da dachte ich mir weil der Großteil ja im Kreislauf ist hat die Pumpe sicherlich Wasser und der Rest Luft Arbeitet sich raus. Dann mache ich oben diesen Deckel auf wo drauf steht "Nicht öffnen wenn Heiss". Habe dann die Maschine laufen lassen in der Hoffnung das sich das System jetzt selber entlüftet und die fehlenden 0,5l aus den Ausgleichsbehälter nachlaufen. Bin unter Beobachtung 15 km gefahren.

Pustekuchen. Da tut sich nix ! Ausgleichsbehälter genau so voll wie vorher und egal ob ich den Deckel oben auf oder zu mache. Blubbern tut nirgendswo was. Motor wird auch nicht heisser als vorher.

Kann es sein das die Wasserpumpe irgendwie kaputt ist ?
Hab gelesen man kann direkt an der Wasserpumpe entlüften. Wo isn da die Schraube ?
Verkleidung losmachen ?

merlin
11.02.2011, 13:15
Pustekuchen. Da tut sich nix ! Ausgleichsbehälter genau so voll wie vorher und egal ob ich den Deckel oben auf oder zu mache. Blubbern tut nirgendswo was. Motor wird auch nicht heisser als vorher.

Kann es sein das die Wasserpumpe irgendwie kaputt ist ?
Hab gelesen man kann direkt an der Wasserpumpe entlüften. Wo isn da die Schraube ?
Verkleidung losmachen ?

Das ist die M6er Schraube (10er Kopf) an etwa 12-Uhrposition auf dem Wasserpumpengehäuse, die ein paar Umdrehungen lösen, dann kommt zuerst Luft (aus dem Gehäuse nämlich) und dann das Kühlwassser. Dann kannst wieder zudrehen.
Wenn die Wasserpumpe nicht entlüftet ist, fördert die nicht.
Das befüllen des Kühlkreislaufs geht inetwa so:
Kühlflüssigkeit (50/50) in den Kühlerdeckelstutzen (heißt das so? ist das Loch, wo der Kühlerdeckel drauf sitzt) einfüllen bis nix mehr geht. Dann an der Wapu entlüften. Weiter einfüllen bis nix mehr geht. Dann am Thermostat nen durchsichtigen Schlauch aufstecken (ich nehm immer den Batterieschlauch) und hochbiegen. Dann die Entlüfterschraube öffen und nachkippen, bis zum Rand. Alles wieder zuschrauben und anschließend den Ausgleichsbehälter bis ca. Mitte befüllen.

Ich hoffe ich hab nix vergessen...


Grüße

Michael

RalfZ
11.02.2011, 13:18
Ich hoffe ich hab nix vergessen...



Im Prinzip net, ausser vllt. ein paar praktischen Hinweisen zur Kuehlmittelfarbe....:s203:

Lumpi100
11.02.2011, 14:14
ich würde rot nehmen

littlelaugh
11.02.2011, 15:15
ich würde rot nehmen


immer in Abhängigkeit mit der Motorradfarbe. bei Dir würde sich grün oder blau anbieten.

RalfZ
11.02.2011, 15:23
Ach deswegen gibts die unterschiedlichen Kuehlmittelfarben, warum sagt mir das niemand. :s209:

Metty
11.02.2011, 16:08
Vielen Dank merlin. Das mit den Entlüften an der Wapu hat schonmal geklappt.

Am Thermostat muss ich da auch losschrauben wo der Schlauch draufkommt ?

merlin
11.02.2011, 16:21
Am Thermostatgehäuse (oberhalb bzw. hinter dem Zylinderkopf) gibts ne Entlüfterschraube in Fahrtrichtung rechts. Da kann man den Schlauch draufstecken und dann die Schraube mit einem 10er Schlüssel öffen. Den Schlauch dabei hoch halten, sonst läufts raus und man kriegt den Kühlkreislauf nicht bis zum Stehkragen voll.


Grüße

Michael

littlelaugh
11.02.2011, 16:31
Ach deswegen gibts die unterschiedlichen Kuehlmittelfarben, warum sagt mir das niemand. :s209:

Was hast Du denn gedacht? Bei Deiner Erfahrung hätte ich das Wissen voraus gesetzt.

RalfZ
11.02.2011, 17:09
Mist, dann muss jetzt aus den beiden roten das rruene Kuehlmittel raus und eben rotes rein. :s100:
Hoffenlich ist in der letzten Saison dadurch nix kaputtgegangen....hat z.B. was abgefaerbt oder so.

Dingens
11.02.2011, 17:20
Kacke! Jetzt steh ich aber dumm da, meins war grün, habs zum Glück abgelassen übern Winter :s191::s191::s016:

c-de-ville
11.02.2011, 17:50
meins war schwarz aber schwarzes gibt es nicht zu kaufen, son´n Mist hätt ich´s bloss drin gelassen.

Pilot
11.02.2011, 18:40
Kacke! Jetzt steh ich aber dumm da, meins war grün, habs zum Glück abgelassen übern Winter :s191::s191::s016:
Jetzt hast Du das Problem " wo orangen Frostschutz herkriegen "
:confused: Ich hab's mischen : Rot und Gelb = Orange ;)

Patrick
11.02.2011, 18:42
Ich hab klaren Frostschutz von Bommerlunder...

Pilot
11.02.2011, 18:44
Ich hab klaren Frostschutz von Bommerlunder...
Das geht billiger "Denaturierten Alkohol" (Bommerlunder schmeckt doch nur eisgekühlt und nach ein paar Kilometer ist das Zeug doch pisswarm)
Dann lieber einen guten Stroh - Rum mit 80 Vol. dann hat man an kalten Tagen immer einen heissen Grog dabei...

Chris1000RX
12.02.2011, 07:41
Hallo Leute,

welches Frostschutzmittel kann man nehemen. Mein Pkw darf laut Hersteller nur sogenanntes "Silikat"-freies Frostschutzmittel bekommen. Kann man das mit dem anderen mischen, da ich nicht weis was in meinem Bock drin ist.

Gruss aus LDS
Christoph

Patrick
12.02.2011, 09:04
Steht auf der Packung.

Dingens
12.02.2011, 09:18
Hallo Leute,

welches Frostschutzmittel kann man nehemen. Mein Pkw darf laut Hersteller nur sogenanntes "Silikat"-freies Frostschutzmittel bekommen. Kann man das mit dem anderen mischen, da ich nicht weis was in meinem Bock drin ist.

Gruss aus LDS
Christoph

Grün oder blau! Die sind auch untereinander mischbar. Kein ROT!!

Chris1000RX
12.02.2011, 10:09
Grün oder blau! Die sind auch untereinander mischbar. Kein ROT!!

Super! Das hilft mir weiter.

Gruss aus LDS
Christoph

RalfZ
12.02.2011, 11:21
Gruen und Blau sind silikathaltig, Rot ist silikatfrei.

Dingens
12.02.2011, 14:40
Gruen und Blau sind silikathaltig, Rot ist silikatfrei.

Genau! Rot in die modernen Schweinekarren, grün und blau in die coolen Fahrzeuge :s100::s100:

Langer
12.02.2011, 15:49
Genau! Rot in die modernen Schweinekarren, grün und blau in die coolen Fahrzeuge :s100::s100:
Da ist was dran:s188:

Chris1000RX
12.02.2011, 16:25
Deshalb habe ich blau genommen....

Gruss aus LDS
Chris

Festus
11.02.2014, 08:55
Moin!
Hab gestern mal nach dem Frostschutz gesehen.
Kann das sein das Ich nach inzwischen 50.000 km mit der RX nur maximal 0,3 Liter Kühlwasserverlust habe? Hab in den 5 Jahren glaube erst einmal Wasser nachfüllen müssen(in den Dolos, da suppts ab und zu mal aus dem Schlauch raus)
Gestern Kühler aufgefüllt. Maximal 0,2 Liter Frostschutz gingen rein.

kawamannsane
11.02.2014, 09:12
Moin!
Hab gestern mal nach dem Frostschutz gesehen.
Kann das sein das Ich nach inzwischen 50.000 km mit der RX nur maximal 0,3 Liter Kühlwasserverlust habe? Hab in den 5 Jahren glaube erst einmal Wasser nachfüllen müssen(in den Dolos, da suppts ab und zu mal aus dem Schlauch raus)
Gestern Kühler aufgefüllt. Maximal 0,2 Liter Frostschutz gingen rein.

Moin, Moin,

ich hatte meine 1000 RX 13 Jahre im Einsatz und regelmäßig nach dem Kühlwasser geschaut. Der Verlust war sehr gering bis "0".

Gruss Lutz

Probse
11.02.2014, 15:10
:s097:

Auch ich muß regelmäßig entlüften! :s052:

:s108: Dirk

Ja, dann wander man schön...

ZL-Dirk
11.02.2014, 16:40
Gestern Kühler aufgefüllt. Maximal 0,2 Liter Frostschutz gingen rein.

Wenn Du direkt den Kühler auffüllen mußtest ist was im Argen. Normalerweise füllt man im Ausgleichsbehälter nach.

:s105: Dirk

c-de-ville
11.02.2014, 17:56
Dann geht in den Behälter bestimmt auch noch mal 0,5 - 1 Liter.

Denn wenn ab und an was raussuppt, wo soll es her kommen? Irgendwann ist dann leer.
Ich behaupte mal mein Moped braucht kein Kühlwasser und trotzdem muss ich alle paar tsd. km mal einen Schluck auffüllen. Wenn ich das mal so hoch rechne könnte das auch auf 50.000 km fast ein Liter sein. Wenn dein Behälter wirklich leer ist, dann kann ich nur sagen
Herzlichen Glückwunsch, das noch nix passiert ist.

Gruß Micha

Festus
12.02.2014, 00:07
Dann geht in den Behälter bestimmt auch noch mal 0,5 - 1 Liter.

Denn wenn ab und an was raussuppt, wo soll es her kommen? Irgendwann ist dann leer.
Ich behaupte mal mein Moped braucht kein Kühlwasser und trotzdem muss ich alle paar tsd. km mal einen Schluck auffüllen. Wenn ich das mal so hoch rechne könnte das auch auf 50.000 km fast ein Liter sein. Wenn dein Behälter wirklich leer ist, dann kann ich nur sagen
Herzlichen Glückwunsch, das noch nix passiert ist.

Gruß Micha
Eben nicht!
Im Behälter ist auch alles im grünen Bereich.
Mal ne blöde Frage:
Wasser läuft doch bergab,oder? :-)
Der Behälter kann doch nicht leer sein wenn der Kühler voll ist, oder irr ich mich da?
Füllt Ihr denn Frostschutz im Ausgleichsbehälter nach? Ich hab wie gesagt im Kühler nachgefüllt , der war aber auch voll. Will ja nicht das mir das Mopped auffriert wenns Frost gibt.

Alex
12.02.2014, 07:31
Der Behälter kann doch nicht leer sein wenn der Kühler voll ist, oder irr ich mich da?


Ich versuch's mal grob zu erklären:

Durch die Ansteigende Temperatur in Deinem Kühlsystem steigt auch der Druck, was ja auch so gewollt ist, damit das Wasser später anfängt zu sieden ( ca. 115-130° ). Der Druck darf aber nicht unendlich steigen, sondern wird durch Deinen Kühlerdeckel begrenzt ( in der Regel 0,9 - 1,2 Bar ).

Übersteigt der Druck diesen Wert, wird Druck, und damit auch Wasser in das Ausgleichsgefäß abgelassen. Da das ziemlich ruckartig passiert, kann es dann sein, daß ein Teil dieses Wasser gleich in das Steigröhrchen zum Überlauf gedrückt wird. Das ist die Situation, wenn Dein Mopped nach scharfer Fahrt ein bißchen ihr Revier markiert.

Kühlt das Kühlsystem nun wieder ab, entsteht dort Unterdruck. Es öffnet im Kühlerdeckel ein zweites Ventil, über welches wieder Kühlmittel aus dem Ausgleichsbehälter zurück gesaugt wird.

Ganz einfach also...:s188:

Gruß, Alex

c-de-ville
12.02.2014, 09:56
Schön erklärt Alex.

Festus, vielleicht ist ja der Schlauch zum Ausdehnungsgefäß abgeknickt, verstopft oder was weiß ich, so das kein Kühlwasser mehr durch geht. Ist jedenfalls nicht normal, das der Kühler leer ist, wenn im Ausdehnungsgefäß noch Wasser drin ist. Kann auch sein das der Kühlerdeckel nicht mehr ok ist. Der geht ja schnell zu tauschen, hast Du doch bestimmt noch einen von der anderen RX.

Gruß Micha

Fozl
13.02.2014, 20:17
Moin!
Hab gestern mal nach dem Frostschutz gesehen.
Kann das sein das Ich nach inzwischen 50.000 km mit der RX nur maximal 0,3 Liter Kühlwasserverlust habe?

Eben nicht!
Im Behälter ist auch alles im grünen Bereich.


Ich versuch's mal grob zu erklären:

Durch die Ansteigende Temperatur in Deinem Kühlsystem steigt auch der Druck, was ja auch so gewollt ist, damit das Wasser später anfängt zu sieden ( ca. 115-130° ). Der Druck darf aber nicht unendlich steigen, sondern wird durch Deinen Kühlerdeckel begrenzt ( in der Regel 0,9 - 1,2 Bar ).

Übersteigt der Druck diesen Wert, wird Druck, und damit auch Wasser in das Ausgleichsgefäß abgelassen. Da das ziemlich ruckartig passiert, kann es dann sein, daß ein Teil dieses Wasser gleich in das Steigröhrchen zum Überlauf gedrückt wird. Das ist die Situation, wenn Dein Mopped nach scharfer Fahrt ein bißchen ihr Revier markiert.

Kühlt das Kühlsystem nun wieder ab, entsteht dort Unterdruck. Es öffnet im Kühlerdeckel ein zweites Ventil, über welches wieder Kühlmittel aus dem Ausgleichsbehälter zurück gesaugt wird.

Ganz einfach also...:s188:

Gruß, Alex

Super erklärt sogar! - einfach und verständlich für jeden! Und so funktioniert dass auch wirklich! Ich bin in dieser Angelegenheit ein geprügelter Hund! - ich hab die Wirkungsweise des Kühlkreislaufes lernen müssen weil ich massive Probleme hatte bis "ich" wirklich jeden potentiellen Fehler gefunden und ausgemerzt hatte (und gottseidank waren meistens hilfreiche und wissende Kameraden mit unterwägs) !
Es gibt noch die Möglichkeit den 1,1bar Deckel zu verwenden aber dadurch steigt dann auch die max. erreichbare Temperatur des Systems!


Schön erklärt Alex.

Festus, vielleicht ist ja der Schlauch zum Ausdehnungsgefäß abgeknickt, verstopft oder was weiß ich, so das kein Kühlwasser mehr durch geht. Ist jedenfalls nicht normal, das der Kühler leer ist, wenn im Ausdehnungsgefäß noch Wasser drin ist. Kann auch sein das der Kühlerdeckel nicht mehr ok ist. Der geht ja schnell zu tauschen, hast Du doch bestimmt noch einen von der anderen RX.

Gruß Micha

????? Micha!! - aalso, so wie ich das "Problem" von Festus versteh hat er gar keins!
Sein Problem ist eher dass er keins hat!
Er kriegt doch lediglich 0,3L in FSchutz in den Kühler und der AGB ist auch "im Grünen"!

So versteh ich´s zumindest! - ich hab zwar meine Schwierigkeiten mit hochdeutsch aber so les ich das!

Frostschutz füllt man meines Wissens auch nicht in den AGB sondern wie Festus das richtiger Weise machen wollte in den Kühler!
Warum??
Nehmen wir mal an Ventil 1 des Kühlerdeckels entlässt Überdruck (Wasser) in den AGB, und nehmen wir mal an es drück tatsächlich den kompletten AGB leer dann versucht Ventil 2 vergeblich Ausgleichsflüssigkeit wieder zurück zu saugen!
Weil keine mehr da!
Eher unwahrscheinlich, aber kann passieren und passiert auch! - nämlich mir!!!


Grüsse
:s105:

c-de-ville
14.02.2014, 00:24
Lieber joachim,

das passiert doch nur wenn das Lüfterkabel aboxidiert ist oder das Relais zum Aquarium umfunktioniert wurde.

Gruß Micha ;)

Festus
14.02.2014, 06:21
Sein Problem ist eher dass er keins hat!
Er kriegt doch lediglich 0,3L in FSchutz in den Kühler und der AGB ist auch "im Grünen"!

Genau das ist mein Problem: Ich hab eigentlich keins :-)

Mich hat halt gewundert das nach so vielen km kein Wasser "verschwindet" .
Vom Auto kenn Ich das anders.

Greeny
14.02.2014, 09:54
Moin!

Vielen Dank für diesen Beitrag, sonst wäre ich nicht draufgekommen bei bzw. vor der wirklichen Inbetriebnahme meiner GPZ zu prüfen, ob Luft im Kühlsystem ist.

She ich das richtig, das ich die Wasserpumpe OHNE laufenden Motor und das Thermostatgehäuse MIT laufenden Motor entlüfte?

Auf jeden Fall vielen Dank!!!

Greeny

kawamannsane
14.02.2014, 10:34
Moin!

Vielen Dank für diesen Beitrag, sonst wäre ich nicht draufgekommen bei bzw. vor der wirklichen Inbetriebnahme meiner GPZ zu prüfen, ob Luft im Kühlsystem ist.

She ich das richtig, das ich die Wasserpumpe OHNE laufenden Motor und das Thermostatgehäuse MIT laufenden Motor entlüfte?

Auf jeden Fall vielen Dank!!!

Greeny

Hi Greeny,

ich entlüfte beides ohne laufenden Motor.

Lasse den Motor aber nach dem entlüften warmlaufen und entlüfte nochmals. Kontrolliere das Kühlwasser, evtl. nachfüllen und nach der ersten Probefahrt schaue ich noch einmal nach.

Nach dem Motto, lieber ein Mal zu viel.

Gruß Lutz

Sigwart
14.02.2014, 13:46
Ich entlüfte erst ohne laufenden Motor, dann lass ich den Kern laufen und entlüfte nochmal bei stehendem Motor. Im Normalfall sollte dann die Luft raus sein.

Greeny
14.02.2014, 14:03
DANKE!

Greeny