PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : drückt Kühlwasser aus'm Überlauf


Killing Joke
19.07.2008, 20:54
Hallo und Guten Abend,

meine Frau fährt 'ne 500s, die bisher immer ohne Probleme lief. Seit zwei Wochen drückt bei längerer hoher Geschwindigkeit Kühlwasser aus dem Überlauf. Nach dem zweiten Mal Wasser nachfüllen bin ich mistrauisch geworden und habe gesehen, dass bei höherer Drehzahl das Wasser im Ausgleichbehälter brodelt. Ich habe die Befürchtung, dass es die Kopfdichtung sein könnte. Bin technisch nicht so versiert und bräuchte ein paar Tipps von Euch.

Die Maschine wurde immer ordentlich warm gefahren, und meine Frau ist auch keine Heizerin (manchmal leider) habe aber noch die Hoffnung, dass es eine andere Kleinigkeit ist.

Gruss

Killing Joke

Alex
19.07.2008, 22:01
Wenn's bei Gasgeben im Behälter brodelt ist mit 100%er Sicherheit dier Kopfdichtung durch. Warum? Das habe ich mich damals bei Auto auch gefragt, auch der wurde nie getreten und immer warmgefahren...

Gruß, Alex

Killing Joke
20.07.2008, 11:17
Hi Alex,

danke für Deine prompte Antwort. Habe es mir ja schon gedacht, aber die Hoffnung stirbt zuletzt (aber sie stirbt). Bei gesitteter Fahrt sind bestimmt noch ein paar Kilometer drin, oder? Schauen wir mal, wollen gleich mal ein Ründchen drehen.

Gute Fahrt


Gruss

Killing Joke

Mucki
20.07.2008, 11:29
Wenn die Kopfdichtung durch ist , müßte auch ein Wasserverbrauch feststellbar sein und die Kiste evtl. weiß qualmen.
Kühlerdeckel vielleicht defekt ??:(

RalfZ
20.07.2008, 11:34
Bei einer defekten ZylKopfDichtung gelangt oft auch Wasser in den Oelkreislauf. Das ist dann als hellbrauner
steifer Schaum sichtbar. Beim Auto sieht mans gut wenn man den Oeleinfuelldeckel abschraubt. Beim Mopped
je nach Lage desselben auch meist.

Killing Joke
20.07.2008, 11:45
Hey Ralf,

Wasser scheint nicht in den Oelkreislauf gelaufen zu sein, das Öl sieht genauso aus wie vorher, kein Schaum oder hellbraun. Es ist auch kein weisser Qualm sichtbar.Deswegen habe ich ja doch noch einen Funken Hoffnung, dass es nicht die Kopfdichtung ist. Kann es nicht auch der Deckel sein z.B. Be-, Entlüftung im Deckel?

Werde eventuell gleich mal auf'm Treffen am Kaiserberg oder Bottrop/Grafenwald nach 'nem Deckel gucken. Scheisse als LKW Fahrer habe ich unter der Woche fast nie Zeit um mir das mal genauer auseinander zu klamüsern. Im schlimmsten Fall muss die zum Schrauber.

Gute Fahrt und danke.

Gruss

Killing Joke

Killing Joke
20.07.2008, 11:52
Hey Mucki,

die verbraucht kein Wasser die drückt es nur raus, das riecht man und sieht es auf dem Auspuff und auf der Hinterradfelge, weil der Überlaufschlauch vom Ausgleichsbehälter dort endet. Sie drückt eigentlich nur, wenn längere Autobahnstrecken mit hoher Geschwindigkeit gefahren werden (bei 'ner 500S ist 'ne höhere Geschwindigkeit 180, denn bei etwas über 200 km/h ist der Arsch ab).

Sind in den letzten Tagen mal Vollgas gefahren Moers - Venlo - Moers ca. 120 Kilometer und danach musste ich ungefähr wieder 1/4 l Wasser nachfüllen. Ganz schön viel oder?

Gruss

Killing Joke

merlin
21.07.2008, 06:39
Was mir dazu noch einfällt:
- Luft im Kühlsystem
- Siedepunkt zu gering (evtl. nur Wasser nachgefüllt?)

Wo füllst Du denn nach? Im Ausgleichsbehälter oder im Kühlkreislauf?
Wobei ich jetzt mal davon ausgehe, das die Kühlung äquivalent zu der der 900R funktioniert.


Gruß

Michael

hightower
21.07.2008, 13:26
Wo bei unserer 900er der Kühlerdeckel ist,
da ist bei der 500er der Ausgleichsbehälter.

Patrick
21.07.2008, 14:00
Jo, denn mal herzlich willkommen in Uservorstellungen, Geburtstage und Grüße!

Mucki
21.07.2008, 21:30
Jo, denn mal herzlich willkommen in Uservorstellungen, Geburtstage und Grüße!

Und ?? Verschiebst du nur auf Antrag des Threadstarters ??:s183:

Patrick
22.07.2008, 13:33
Und ?? Verschiebst du nur auf Antrag des Threadstarters ??:s183:

Ich verschieb gar nix mehr. Die User sind für den Zustand des Forums selbst verantwortlich. Also machts beste draus...
:s205:

Killing Joke
22.07.2008, 15:23
Hallo Patrick,
Hallo Leute,

sorry, bin halt doch ein Greenhorn auf dem Computergebiet. Ich habe mich schon gewundert, dass ich meine Frage nicht wiederfinden konnte. Bin dabei das mit dem Compi mühsam beizubringen. Deshalb seit nicht zu sauer, wenn's mal nicht klappt. Es ist ja noch kein Meister vom Himmel gefallen.

Gruss

Killing Joke

originalheinz
22.07.2008, 15:53
Schon wieder falsch jetzt :s036:Müsste in PD Kühler usw. :s199:

Killing Joke
22.07.2008, 19:34
O.K. neuer Versuch.

Gruss

Killing Joke

Kawa-Pit
23.07.2008, 11:14
Hi, schon mal nachgesehen ob auch der Lüfter anspringt?

hubertus
25.07.2008, 12:23
Wo füllst Du denn nach? Im Ausgleichsbehälter oder im Kühlkreislauf?



Auch meine Vermutung, vielleicht einfach Stand zu hoch im Ausgleichsbehälter von Grund auf.
Solang sie im kalten Zustand keine Luft mit reinzieht, lass überlaufen.
> ich gehe davon aus, das Kühlsystem ist voll und entlüftet?

Gruß Ronny

Killing Joke
26.07.2008, 13:27
Hallo,

Lüfter springt an. Mopped wird nicht zu heiss, kein Wasser im Öl und auch kein weisser Qualm aus dem Auspuff. Habe vor ein paar Tagen bemerkt, als wir 'ne kleine Tour ca. 70 km gefahren sind, dass das Wasser im Ausgleichsbehälter eigentlich kalt war. Vorgestern ist Sie dann nochmal alleine los, und musste dann etwas Wasser nachkippen.
Schrauber im Urlaub - wie heisst es noch "im Auge behalten und weiterfahren".

Gruss

Killing Joke

hubertus
26.07.2008, 23:44
hallo,
wir wissen aber immer noch nicht WO das wasser nachgefüllt wird!
gruß ronny

Killing Joke
27.07.2008, 08:30
Guten Morgen und hallo,

haben das Wasser im Ausgleichsbehälter nachgefüllt, bei laufendem Motor. Der befindet sich rechts hinter der Seitenverkleidung. Ein Handbuch wäre nicht schlecht, hat jemand 'ne Idee, wo ich mir diese ansehen, bzw. runterladen kann?